МИНИСТЕРСТВО ТРУДА И СОЦИАЛЬНОГО РАЗВИТИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

МИНИСТЕРСТВО ЭНЕРГЕТИКИ РОССИЙСКОЙ ФЕДЕРАЦИИ

УТВЕРЖДЕНО
Министерство труда и социального развития Российской Федерации
постановление от 05 января 2001 г. №3 		УТВЕРЖДЕНО
Министерство энергетики Российской Федерации
приказ от 27 декабря 2000 г. №163
Межотраслевые правила
по охране труда
(Правила безопасности)
при эксплуатации электроустановок

ПОТ Р М-016-2001
РД 153-34.0-03.150-00
СОГЛАСОВАНО
Федерация Независимых Профсоюзов России
письмо от 27 ноября 2000 г №109/123 		СОГЛАСОВАНО
Госэнергонадзор Минэнерго России
22 декабря 2000 г.

Правила вводятся в действие с 1 июля 2001 г.


ПРЕДИСЛОВИЕ

Настоящие Межотраслевые Правила по охране труда (правила безопасности) при эксплуатации электроустановок (Правила) составлены Госэнергонадзором Минэнерго России и РАО «ЕЭС России» по заданию Министерства труда и социального развития Российской Федерации и Министерства энергетики Российской Федерации.
С вводом в действие настоящих Правил на территории Российской Федерации отменяются Правила техники безопасности при эксплуатации электроустановок (2-е изд., перераб. и доп. - М.:Энергоатомиздат, 1989) и Правила техники безопасности при эксплуатации электроустановок потребителей (4-е изд., перераб. и доп., с изменениями - М.:Госэнергонадзор, 1994) и подлежат пересмотру инструкции и другие нормативные технические документы организаций по охране и безопасности труда при эксплуатации электроустановок.
Замечания и предложения по содержанию Правил следует направлять в Госэнергонадзор Минэнерго России - 103074, г. Москва, Китайгородский пр., д.7.


Термины и определения

ТЕРМИНЫ, ПРИМЕНЯЕМЫЕ В МЕЖОТРАСЛЕВЫХ ПРАВИЛАХ ПО ОХРАНЕ ТРУДА (ПРАВИЛАХ БЕЗОПАСНОСТИ) ПРИ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК И ИХ ОПРЕДЕЛЕНИЯ

Бригада | Группа из двух человек и более, включая производителя работ (наблюдающего)
Верхолазные работы (СНиП 12-03-99 «Безопасность труда в строительстве».) | Работы, выполняемые на высоте более 5 м от поверхности земли, перекрытия или рабочего настила, над которым производятся работы непосредственно с конструкциями конструкций или оборудованием оборудования при их монтаже или ремонте, при этом основным средством, предохраняющим работающих работника от падения, является предохранительный пояс
Воздушная линия электропередачи | Устройство для передачи электроэнергии по проводам, расположенным на открытом воздухе и прикрепленным с помощью изоляторов и арматуры к опорам или кронштейнам и стойкам на инженерных сооружениях (мостах, путепроводах и т.п.). За начало и конец воздушной линии электропередачи принимаются линейные порталы или линейные вводы РУ, а для ответвлений - ответвительная опора и линейный портал или линейный ввод РУ
Воздушная линия под наведенным напряжением | ВЛ и ВЛС, которые проходят по всей длине или на отдельных участках вблизи действующих ВЛ или вблизи контактной сети электрифицированной железной дороги переменного тока и на отключенных проводах которых при различных схемах их заземления (а также при отсутствии заземлений) и при наибольшем рабочем токе действующих ВЛ (контактной сети) наводится напряжение более 25 В
Вторичные соединения (вторичные цепи) | Совокупность рядов зажимов, электрических проводов и кабелей, соединяющих приборы и устройства управления, электроавтоматики, блокировки, измерения, защиты и сигнализации
Допуск к работам первичный | Допуск к работам по распоряжению или наряду, осуществляемый впервые
Допуск к работам повторный | Допуск к работам, ранее выполнявшимся по наряду, а также после перерыва в работе
«Должно», «Необходимо», «Следует», «Не допускается», «Не разрешается» | Обозначают обязательность выполнения требований настоящих Правил
«Допустимо», «Может» | Обозначают, что данное требование применяется в виде исключения, как вынужденное (по местным условиям)
Заземление | Преднамеренное электрическое соединение какой-либо точки системы электроустановки или оборудования с заземляющим устройством
Защитное заземление | Заземление частей электроустановки с целью обеспечения электробезопасности
Зона влияния электрического поля | Пространство, в котором напряженность электрического поля превышает 5 кВ/м
Зона влияния магнитного поля | Пространство, в котором напряженность магнитного поля превышает 80 А/м
Знак безопасности (плакат) | Знак, предназначенный для предупреждения человека о возможной опасности, запрещении или предписании определенных действий, а также для информации о расположении объектов, использование которых связано с исключением или снижением последствий воздействия опасных и (или) вредных производственных факторов
Инструктаж целевой | Указания по безопасному выполнению конкретной работы в электроустановке, охватывающие категорию лиц работников, определенных нарядом или распоряжением, от выдавшего наряд, отдавшего распоряжение до члена бригады или исполнителя
Кабельная линия | Линия для передачи электроэнергии или отдельных импульсов ее, состоящая из одного или нескольких параллельных кабелей с соединительными, стопорными и концевыми муфтами (заделками) и крепежными деталями, а для маслонаполненных кабельных линий, кроме того, с подпитывающими аппаратами и системой сигнализации давления масла
Коммутационный аппарат | Электрический аппарат, предназначенный для коммутации электрической цепи и снятия напряжения с части электроустановки (выключатель, выключатель нагрузки, отделитель, разъединитель, автомат, рубильник, пакетный выключатель, предохранитель и т.п.
Машина грузоподъемная (Правила устройства и безопасной эксплуатации грузоподъемных кранов. Утверждены Госгортехнадзором России 30.12.1999 г.) | Техническое устройство цикличного действия для подъема и перемещения груза
Механизмы | Гидравлические подъемники, телескопические вышки, экскаваторы, тракторы, автопогрузчики, бурильно-крановые машины, выдвижные лестницы с механическим приводом и т.п.
Механический замок | Замок, запирающийся ключом, съемной ручкой
Наряд-допуск (наряд) | Задание на производство работы, оформленное на специальном бланке установленной формы и определяющее содержание, место работы, время ее начала и окончания, условия безопасного проведения, состав бригады и лиц работников, ответственных за безопасное выполнение работы
Напряженность неискаженного электрического поля | Напряженность электрического поля, не искаженного присутствием человека и измерительного прибора, определяемая в зоне, где предстоит находиться человеку в процессе работы
Неотложные работы | Работы, выполняемые безотлагательно для предотвращения воздействия на людей опасного производственного фактора, который привел или может привести к травме или другому внезапному резкому ухудшению здоровья, а также работы по устранению неисправностей и повреждений, угрожающих нарушением нормальной работы оборудования, сооружений, устройств ТАИ, СДТУ, электро- и теплоснабжения потребителей
Оперативное обслуживание электроустановки | Комплекс работ по: ведению требуемого режима работы электроустановки; производству переключений, осмотров оборудования; подготовке к производству ремонта (подготовке рабочего места, допуску); техническому обслуживанию оборудования, предусмотренному должностными и производственными инструкциями оперативного персонала
Осмотр | Визуальное обследование электрооборудования, зданий и сооружений, электроустановок
Ответственный за электрохозяйство | Работник из числа административно-технического персонала. На которого возложены обязанности по организации безопасного обслуживания электроустановок в соответствии с действующими правилами и нормативно-техническими документами
Охрана труда (Статья 1 федерального закона от 17 июля 1999 г. №181-Ф3 «Об основах охраны труда в Российской Федерации» [Собрание законодательства Российской Федерации, 1999, №29, ст.3702]). | Система сохранения жизни и здоровья работников в процессе трудовой деятельности, включающая в себя правовые, социально-экономические, организационно-технические, санитарно-гигиенические, лечебно-профилактические, реабилитационные и иные мероприятия
Охранная зона воздушных линий электропередачи и воздушных линий связи | 1. Зона вдоль ВЛ в виде земельного участка и воздушного пространства, ограниченная вертикальными плоскостями, отстоящими по обе стороны линии от крайних проводов при неотключенном неотклоненном их положении на расстоянии, м: Для ВЛ напряжением до 1 кВ и ВЛС - 2 Для ВЛ 1 - 20 кВ - 10 Для ВЛ 35 кВ - 15 Для ВЛ 110 кВ - 20 Для ВЛ 150, 220 кВ -25 Для ВЛ 330, 500, 400 кВ - 30 Для ВЛ 750 кВ - 40 Для ВЛ 1150 кВ - 55 2. Зона вдоль переходов ВЛ через водоемы (реки, каналы, озера и др.) в виде воздушного пространства над водой, поверхностью водоема, ограниченная вертикльными плоскостями, отстоящими по обе стороны линии от крайних проводов при неотключенном неотклоненном их положении для судоходных водоемов на расстояние 100 м, для несудоходных - на расстоянии, предусмотренном для установления охранных зон вдоль ВЛ, проходящих по суше
Охранная зона кабельных линий электропередачи и кабельных линий связи | Участок земли вдоль подземных КЛ, ограниченный вертикальными плоскостями, отстоящими по обе стороны линии от крайних кабелей на расстоянии 1 м для КЛ и 2 м для КЛС, а для КЛ напряжением до 1000 В, проходящих в городах под тротуарами, на расстоянии 0,6 и 1,0м 1,0м и 0,6м соответственно в сторону проезжей части улицы и противоположную сторону. 2. Часть водного пространства от водной поверхности до дна вдоль подводных КЛ и КЛС, ограниченная вертикальными плоскостями, отстоящими по обе стороны линий от крайних кабелей на расстоянии 100 м.
Персонал администартивно-технический | Руководители и специалисты, на которых возложены обязанности по организации технического и оперативного обслуживания, проведения ремонтных, монтажных и наладочных работ в электроустановках
Персонал неэлектротехнический | Производственный персонал, не попадающий под определение «электротехнического», «электротехнологического» персонала
Персонал оперативный | Персонал, осуществляющий оперативное управление и обслуживание электроустановок (осмотр, оперативные переключения, подготовку рабочего места, допуск и надзор за работающими, выполнение работ в порядке текущей эксплуатации)
Персонал оперативно-ремонтный | Ремонтный персонал, специально обученный и подготовленный для оперативного обслуживания в утвержденном объеме закрепленных за ним электроустановок
Персонал ремонтный | Персонал, обеспечивающий техническое обслуживание и ремонт, монтаж, наладку и испытание электрооборудования
Персонал электротехнический | Административно-технический, оперативный, оперативно-ремонтный, ремонтный персонал, организующий и осуществляющий монтаж, наладку, техническое обслуживание, ремонт, управление режимом работы электроустановок
Персонал электротехнологический | Персонал, у которого в управляемом им технологическом процессе основной составляющей является электрическая энергия (например, электросварка, электродуговые печи, электролиз и т.д.), использующий в работе ручные электрические машины, переносной электроинструмент и светильники, и другие работники, для которых должностной инструкцией установлено знание настоящих Правил или инструкцией по охране труда установлено знание настоящих Правил (где требуется II или более высокая группа по электробезопасности.)
Подготовка рабочего места | Выполнение до начала работ технических мероприятий для предотвращения воздействия на работающего опасного производственного фактора на рабочем месте
Присоединение | Электрическая цепь (оборудование и шины) одного назначения, наименования и напряжения, присоединенная к шинам РУ, генератора, щита, сборки и находящаяся в пределах электростанции, подстанции и т.п. Электрические цепи разного напряжения одного силового трансформатора (независимо от числа обмоток), одного двухскоростного электродвигателя считаются одним присоединением. В схемах многоугольников, полуторных и т.п. схемах к присоединению линии, трансформатора относятся все коммутационные аппараты и шины, посредством которых эта линия или трансформатор присоединены к РУ
Работа без снятия напряжения на токоведущих частях или вблизи них (под напряжением) | Работа, выполняемая с прикосновением к токоведущим частям, находящимся под напряжением (рабочим или наведенным), или на расстоянии от этих токоведущих частей менее допустимых
Работы со снятием напряжения | Работа, когда с токоведущих частей электроустановки, на которой будут проводиться работы, отключением коммутационных аппаратов, отсоединением шин, кабелей, проводов снято напряжение и приняты меры, препятствующие подаче напряжения на токоведущие части к месту работы
Рабочее место при выполнении работ в электроустановке | Участок электроустановки, куда допускается персонал для выполнения работы по наряду, распоряжению или в порядке текущей эксплуатации
Работы, выполняемые в порядке текущей эксплуатации | Небольшие по объему (не более одной смены) ремонтные и другие работы по техническому обслуживанию, выполняемые в электроустановках напряжением до 1000 В оперативным, оперативно-ремонтным персоналом на закрепленном оборудовании в соответствии с утвержденным руководителем (главным инженером) организации перечнем
Работы на высоте (СНиП 111-4-80 «Техника безопасности в строительстве» [п.2.26]). | Рабочие места и проходы к ним на высоте 1,3 м и более и расстоянии менее 2 м от границы перепада по высоте должны быть ограждены временными ограждениями в соответствии с требованиями ГОСТ 12.4.059-89. При невозможности устройства этих ограждений работы на высоте следует выполнять с использованием предохранительных поясов по ГОСТ 12.4.089–86 и канатов страховочных по ГОСТ 12.3.107-83
Зона постоянно действующих опасных производственных факторов. | К зонам постоянно действующих опасных производственных факторов относятся: места вблизи от неизолированных токоведущих частей электроустановок; места вблизи от неогороженных перепадов по высоте 1,3 м и более; места, где возможно превышение предельно допустимых концентраций вредных веществ в воздухе рабочей зоны.
Работник, имеющий группу II - V | Степень квалификации персонала по электробезопасности. (В правилах указываются минимально допускаемые значения групп по электробезопасности, т.е. в каждом конкретном случае работник должен иметь группу не ниже требуемой: II, III, IV или V.)
Распоряжение | Задание на производство работы, определяющее ее содержание, место, время, меры безопасности (если они требуются) и лиц работников, которым поручено ее выполнение, с указанием группы по электробезопасности
Распределительное устройство | Электроустановка, служащая для приема и распределения электроэнергии и содержащая коммутационные аппараты, сборные и соединительные шины, вспомогательные устройства (компрессорные, аккумуляторные и др.), а также устройства защиты, автоматики и измерительные приборы
Распределительное устройство открытое | Распределительное устройство, где все или основное оборудование расположено на открытом воздухе
Распределительное устройство закрытое | Распределительное устройство, оборудование которого расположено в здании
Распределительное устройство комплектное | Распределительное устройство, состоящее из полностью или частично закрытых шкафов или блоков со встроенными в них аппаратами, устройствами защиты и электроавтоматики, поставляемое в собранном или полностью подготовленном для сборки виде
Руководитель организации | Работник, осуществляющий прямое управление организацией независимо от формы собственности (далее в тексте Правил - руководитель организации), имеющий право без доверенности осуществлять действия от имени организации, представлять ее интересы в любых инстанциях, включая и судебные.
Руководитель структурного подразделения | Работник, заключивший трудовой договор (контракт) с руководителем организации (работодателем) или назначенный им для управления деятельностью структурного подразделения (начальник, мастер, заведующий и т.п.) и его заместители.
Техническое обслуживание | Комплекс операций или операция по поддержанию работоспособности или исправности изделия при использовании по назначению, ожидании, хранении и транспортировании
Часть токоведущая | Часть электроустановки, нормально находящаяся под напряжением
Часть нетоковедущая | Часть электроустановки, которая может оказаться под напряжением в аварийных режимах работы, например, корпус электрической машины
Электрическая подстанция | Электроустановка, предназначенная для преобразования и распределения электрической энергии
Электрическая сеть | Совокупность подстанций, распределительных устройств и соединяющих их электрических линий, размещенных на территории района, населенного пункта, и потребителей электрической энергии
Электрозащитное средство | Средство защиты, предназначенное для обеспечения электробезопасности
Электроустановка | Совокупность машин, аппаратов, линий и вспомогательного оборудования (вместе с сооружениями и помещениями, в которых они установлены), предназначенных для производства, преобразования, трансформации, передачи, распределения электрической энергии и преобразования ее в другой вид энергии
Электроустановка действующая | Электроустановка или ее часть, которые находятся под напряжением либо на которые напряжение может быть подано включением коммутационных аппаратов
Электроустановка с простой наглядной схемой | Распределительное устройство напряжением выше 1000 В с одиночной секционированной или несекционированной системой шин, не имеющей обходной системы шин, все ВЛ и КЛ, все электроустановки напряжением до 1000 В


СПИСОК ПРИНЯТЫХ В МЕЖОТРАСЛЕВЫХ ПРАВИЛАХ ПО ОХРАНЕ ТРУДА (ПРАВИЛАХ БЕЗОПАСНОСТИ) ПРИ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК СОКРАЩЕНИЙ

АГП | Автомат гашения поля
АСУ | Автоматизированная система управления
АТС | Автоматическая телефонная станция
ВЛ | Воздушная линия электропередачи
ВЛС | Воздушная линия связи
ЗРУ | Закрытое распределительное устройство
КЛ | Кабельная линия электропередачи
КЛС | Кабельная линия связи
КРУ (КРУН) | Комплектное распределительное устройство внутренней (наружной) установки
КТП | Комплектная трансформаторная подстанция
НРП | Необслуживаемый регенерационный пункт
НУП | Необслуживаемый усилительный пункт
ОРУ | Открытое распределительное устройство
ОУП | Обслуживаемый усилительный пункт
ПОР | Проект организации работ
ППР | Проект производства работ
ПРП | Правила работы с персоналом
РУ | Распределительное устройство
ВЧ связь | Связь высокочастотная
СДТУ | Средства диспетчерского и технологического управления (кабельные и воздушные линии связи и телемеханики, высокочастотные каналы, устройства связи и телемеханики)
СМО | Строительно-монтажная организация
СНиП | Строительные нормы и правила
ТАИ | Устройства тепловой автоматики, теплотехнических измерений и защит, средства дистанционного управления, сигнализации и технические средства автоматизированных систем управления
ТП | Трансформаторная подстанция
ЭУ | Электролизная установка


1. ОБЩИЕ ПОЛОЖЕНИЯ

1.1. Область и порядок применения Правил

1.1.1. Настоящие Межотраслевые правила по охране труда (правила безопасности) при эксплуатации электроустановок [Далее - Правила] распространяются на работников организаций независимо от форм собственности и организационно-правовых форм и других физических лиц, занятых техническим обслуживанием электроустановок, проводящих в них оперативные переключения, организующих и выполняющих строительные, монтажные, наладочные, ремонтные работы, испытания и измерения.
1.1.2. Работодатель в зависимости от местных условий может предусматривать дополнительные меры безопасности труда, не противоречащие настоящим Правилам. Эти меры безопасности должны быть внесены в соответствующие инструкции по охране труда, доведены до персонала в виде распоряжений, указаний, инструктажа.
1.1.3. Электроустановки должны находиться в технически исправном состоянии, обеспечивающем безопасные условия труда.
1.1.4. Электроустановки должны быть укомплектованы испытанными, готовыми к использованию защитными средствами, а также средствами оказания первой медицинской помощи в соответствии с действующими правилами и нормами.
1.1.5. В организациях должен осуществляться контроль за соблюдением настоящих Правил, требований инструкций по охране труда, контроль за проведением инструктажей. Ответственность за состояние охраны труда в организации несет работодатель, который имеет право передать свои права и функции по этому вопросу руководящему работнику организации распорядительным документом. [Статьи 12, 14 Федерального закона от 17 июля 1999 г. №181-Ф3 «Об основах охраны труда в Российской Федерации» (Собрание законодательства Российской Федерации, 1999, №29 ст.3702)].
1.1.6. Не допускается выполнение распоряжений и заданий, противоречащих требованиям настоящих Правил.
1.1.7. Работники, виновные в нарушении законодательства об охране труда требований настоящих Правил, привлекаются к ответственности в установленном порядке.

1.2. Требования к персоналу

1.2.1. Работники, принимаемые для выполнения работ в электроустановках, должны иметь профессиональную подготовку, соответствующую характеру работы. При отсутствии профессиональной подготовки такие работники должны быть обучены (до допуска к самостоятельной работе) в специализированных центрах подготовки персонала (учебных комбинатах, учебно-тренировочных центрах и т.п.).
1.2.2. Профессиональная подготовка персонала, повышение его квалификации, проверка знаний и инструктажи проводятся в соответствии с требованиями государственных и отраслевых нормативных правовых актов по организации охраны труда и безопасной работе персонала.
1.2.3. Проверка состояния здоровья работника проводится до приема его на работу, а также периодически, в порядке, предусмотренном Минздравом России. Совмещаемые профессии должны указываться администрацией организации в направлении на медицинский осмотр. [Приказ Министерства здравоохранения и медицинской промышленности Российской Федерации от 14 марта 1996 г. №90 «О порядке проведения предварительных и периодических осмотров работников и медицинских регламентах допуска к профессии»].
1.2.4. Электротехнический персонал до допуска к самостоятельной работе должен быть обучен приемам освобождения пострадавшего от действия электрического тока, оказания первой помощи при несчастных случаях.
1.2.5. Персонал, обслуживающий электроустановки Электротехнический (электротехнологический)1 персонал, должен пройти проверку знаний настоящих Правил и других нормативно-технических документов (правил и инструкций по технической эксплуатации, пожарной безопасности, пользованию защитными средствами, устройства электроустановок) в пределах требований, предъявляемых к соответствующей должности или профессии, и иметь соответствующую группу по электробезопасности в соответствии с приложением №1 к настоящим Правилам.
Персонал обязан соблюдать требования настоящих Правил, инструкций по охране труда, указания, полученные при инструктаже.
Работнику, прошедшему проверку знаний по охране труда при эксплуатации электроустановок, выдается удостоверение установленной формы (приложения № 2, 3 к настоящим Правилам), в которое вносятся результаты проверки знаний.
_ _ _ _ _ _ _ _ _ _

1Далее - электротехнический персонал, если не требуется разделений

1.2.6. Работники, обладающие правом проведения специальных работ, должны иметь об этом запись в удостоверении (приложение №2 к настоящим Правилам).
Под специальными работами, право на проведение которых отражается в удостоверении после проверки знаний работника, следует понимать:
верхолазные работы;
работы под напряжением на токоведущих частях: чистка, обмыв и замена изоляторов, ремонт проводов, контроль измерительной штангой изоляторов и соединительных зажимов, смазка тросов;
испытания оборудования повышенным напряжением (за исключением работ с мегаомметром).
Перечень специальных работ может быть дополнен указанием работодателя с учетом местных условий.
1.2.7. Работник, проходящий стажировку, дублирование, должен быть закреплен распоряжением за опытным работником. Допуск к самостоятельной работе должен быть также оформлен соответствующим распоряжением руководителя организации.
1.2.8. Каждый работник, если он не может принять меры к устранению нарушений настоящих Правил, должен немедленно сообщить вышестоящему руководителю о всех замеченных им нарушениях и представляющих опасность для людей неисправностях электроустановок, машин, механизмов, приспособлений, инструмента, средств защиты и т.д.

1.3. Оперативное обслуживание. Осмотры электроустановок

1.3.1. Оперативные переключения должен выполнять оперативный или оперативно-ремонтный [Далее - оперативный персонал, если не требуется разделений] персонал, допущенный распорядительным документом руководителя организации. Для допускающих по наряду-допуску и распоряжению наличие допуска на право выполнения оперативных переключений обязательно.
1.3.2. В электроустановках выше 1000 В работники из числа оперативного персонала, единолично обслуживающие электроустановки или старшие по смене должны иметь группу по электробезопасности [Далее - группа] IV, остальные работники в смене - группу III.
В электроустановках до 1000 В работники из числа оперативного персонала, единолично обслуживающие электроустановки, должны иметь группу III.
Вид оперативного обслуживания электроустановки, число работников из числа оперативного персонала в смене определяется руководством руководителем организации или структурного подразделения и закрепляется соответствующим распоряжением.
1.3.3. В электроустановках не допускается приближение людей, механизмов и грузоподъемных машин к находящимся под напряжением неогражденным токоведущим частям на расстояния менее указанных в табл.1.1.
Таблица 1.1.

Допустимые расстояния до токоведущих частей, находящихся под напряжением
Напряжение, кВ | Расстояние от людей и применяемых ими инструментов и приспособлений от временных ограждений, м | Расстояние от механизмов и грузоподъемных машин в рабочем и транспортном положении, от стропов, грузозахватных приспособлений и грузов, м
до 1 на ВЛ | 0,6 | 1,0
до 1 в остальных электроустановках | Не нормируется(без прикосновения) | 1,0
1-35 | 0,6 | 1,0
60, 110 | 1,0 | 1,5
150 | 1,5 | 2,0
220 | 2,0 | 2,5
330 | 2,5 | 3,5
400, 500 | 3,5 | 4,5
750 | 5,0 | 6,0
800 (постоянный ток) | 3,5 | 4,5
1150 | 8,0 | 10,0

1.3.4. Единоличный осмотр электроустановок, электромеханической части технологического оборудования может выполнять работник, имеющий группу не ниже III, из числа оперативного персонала обслуживающего данную электроустановку в рабочее время или, находящегося на дежурстве, либо работник из числа администаративно-технического персонала, имеющий группу V, для электроустановок напряжением выше 1000 В, и работник, имеющий группу IV, - для электроустановок напряжением до 1000 В и право единоличного осмотра на основании письменного распоряжения руководителя организации.
Осмотр ВЛ должен выполняться в соответствии с требованиями пп. 2.3.14, 2.3.15, 4.15.72, 4.15.73, 4.15.74 настоящих Правил.
1.3.5. Работники, не обслуживающие электроустановки, могут допускаться в них в сопровождении оперативного персонала, имеющего группу IV, в электроустановках напряжением выше 1000 В, и имеющего группу III в электроустановках напряжением до 1000 В, либо работника, имеющего право единоличного осмотра.
Сопровождающий работник должен следить за безопасностью людей, допущенных в электроустановки, и предупреждать их о запрещении приближаться к токоведущим частям.
1.3.6. При осмотре электроустановок разрешается открывать двери щитов, сборок, пультов управления и других устройств.
При осмотре электроустановок напряжением выше 1000 В не допускается входить в помещения, камеры, не оборудованные ограждениями (требования к установке ограждений приведены в Правилах устройства электроустановок) или барьерами, препятствующими приближению к токоведущим частям на расстояние менее указанных в таблице 1.1. Не допускается проникать за ограждения и барьеры электроустановок.
Не допускается выполнение какой-либо работы во время осмотра.
1.3.7. При замыкании на землю в электроустановках напряжением 3 - 35 кВ приближаться к месту замыкания на расстояние менее 4 м в ЗРУ и менее 8 м - в ОРУ и на ВЛ допускается только для оперативных переключений с целью ликвидации замыкания и освобождения людей, попавших под напряжение. При этом следует пользоваться электрозащитными средствами.
1.3.8. Отключать и включать разъединители, отделители и выключатели напряжением выше 1000 В с ручным приводом необходимо в диэлектрических перчатках.
1.3.9. Снимать и устанавливать предохранители следует при снятом напряжении.
Допускается снимать и устанавливать предохранители, находящиеся под напряжением, но без нагрузки.
Под напряжением и под нагрузкой допускается заменять: предохранители во вторичных цепях, предохранители трансформаторов напряжения и предохранители пробочного типа.
1.3.10. При снятии и установке предохранителей под напряжением необходимо пользоваться:
в электроустановках напряжением выше 1000 В - изолирующими клещами (штангой) с применением диэлектрических перчаток и средств защиты лица и или глаз;
в электроустановках напряжением до 1000 В - изолирующими клещами или диэлектрическими перчатками и средствами защиты лица и или глаз.
1.3.11. Двери помещений электроустановок, камер, щитов и сборок, кроме тех, в которых производятся работы, должны быть закрыты на замок.
1.3.12. Порядок хранения и выдачи ключей от электроустановок определяется распоряжением руководителя организации. Ключи от электроустановок должны находиться на учете у оперативного персонала. В электроустановках, не имеющих местного оперативного персонала, ключи могут быть на учете у административно-технического персонала.
Ключи должны быть пронумерованы и храниться в запираемом ящике. Один комплект должен быть запасным.
Ключи должны выдаваться под расписку:
работникам, имеющим право единоличного осмотра (в том числе оперативному персоналу), - от всех помещений;
при допуске по наряду-допуску - допускающему из числа оперативного персонала, ответственному руководитель и производителю работ, наблюдающему [работники, ответственные за безопасность работ.] - от помещений, в которых предстоит работать.
Ключи подлежат возврату ежедневно по окончании осмотра или работы.
При работе в электроустановках, не имеющих местного оперативного персонала, ключи должны возвращаться не позднее следующего рабочего дня после осмотра или полного окончания работы.
Выдача и возврат ключей должны учитываться в специальном журнале произвольной формы или в оперативном журнале.
1.3.13. При несчастных случаях для освобождения пострадавшего от действия электрического тока напряжение должно быть снято немедленно без предварительного разрешения руководителя работ.

1.4. Порядок и условия производства работ

1.4.1. Работы в действующих электроустановках должны проводиться по наряду-допуску (далее - наряду), форма которого и указания по его заполнению приведены в приложении №4 к настоящим Правилам, по распоряжения, по перечню работ, выполняемых в порядке текущей эксплуатации.
1.4.2. Не допускается самовольное проведение работ, а также расширение рабочих мест и объема задания, определенных нарядом или распоряжением или перечнем работ, выполняемых в порядке текущей эксплуатации .
1.4.3. Выполнение работ в зоне действия другого наряда должно согласовываться с работником, ведущим работы по ранее выданному наряду (ответственным руководителем работ) или выдавшим наряд на работы в зоне действия другого наряда.
Согласование оформляется до начала выполнения работ записью «Согласовано» на лицевой стороне наряда и подписью работника, согласующего документ.
Выполнение работ в зоне действия другого наряда должно согласовываться с работником, выдавшим первый наряд (ответственным руководителем или производителем работ). Согласование оформляется до начала выполнения работ записью «Согласовано» на лицевой стороне второго наряда и подписями работников, согласующих документ.
1.4.4. Капитальные ремонты электрооборудования напряжением выше 1000 В, работа на токоведущих частях без снятия напряжения в электроустановках напряжением выше 1000 В, а также ремонт ВЛ независимо от напряжения, как правило, должны выполняться по технологическим картам или ППР, утвержденных руководителем организации.
1.4.5. В электроустановках напряжением до 1000 В при работе под напряжением необходимо:
оградить расположенные вблизи рабочего места другие токоведущие части, находящиеся под напряжением, к которым возможно случайное прикосновение;
работать в диэлектрических галошах или стоя на изолирующей подставке либо на резиновом диэлектрическом ковре;
применять изолированный инструмент (у отверток, кроме тог, должен быть изолирован стержень), пользоваться диэлектрическими перчатками.
Не допускается работать в одежде с короткими или засученными рукавами, а также использовать ножовки, напильники, металлические метры и т.п.
1.4.6. Не допускается в электроустановках работать в согнутом положении, если при выпрямлении расстояние до токоведущих частей будет менее расстояния, указанного в таблице 1.1.
Не допускается при работе около неогражденных токоведущих частей располагаться так, чтобы эти части находились сзади работника или с двух боковых сторон.
1.4.7. Не допускается прикасаться без применения электрозащитных средств к изоляторам, изолирующим частям оборудования, находящегося под напряжением.
1.4.8. В пролетах пересечения в ОРУ и на ВЛ при замене проводов (тросов) и относящихся к ним изоляторов и арматуры, расположенных ниже проводов, находящихся под напряжением, через заменяемые провода (тросы) в целях предупреждения подсечки расположенных выше проводов должны быть перекинуты канаты из растительных или синтетических волокон. Канаты следует перекидывать в двух местах - по обе стороны от места пересечения, закрепляя их концы за якоря, конструкции и т.п. Подъем провода (троса) должен осуществляться медленно и плавно.
1.4.9. Работы в ОРУ на проводах (тросах) и относящихся к ним изоляторах, арматуре, расположенных выше проводов, тросов, находящихся под напряжением, необходимо проводить в соответствии с ППР, утвержденным работодателем руководителем организации. В ППР должны быть предусмотрены меры для предотвращения опускания проводов (тросов) и для защиты от наведенного напряжения. Не допускается замена проводов (тросов) при этих работах без снятия напряжения с пересекаемых проводов.
1.4.10. Персоналу следует помнить, что после исчезновения напряжения на электроустановке оно может быть подано вновь без предупреждения.
1.4.11. Не допускаются работы в неосвещенных местах. Освещенность участков работ, рабочих мест, проездов и подходов к ним должна быть равномерной, без слепящего действия осветительных устройств на работающих.
1.4.12. При приближении грозы должны быть прекращены все работы на ВЛ, ВЛС, ОРУ, на вводах и коммутационных аппаратах ЭРУ ЗРУ , непосредственно подключенных к ВЛ, на КЛ, подключенных к участкам ВЛ, а также на вводах ВЛС в помещениях узлов связи и антенно-мачтовых сооружениях.
1.4.13. Весь персонал, работающий в помещениях с энергооборудованием (за исключением щитов управления, релейных и им подобных), в ЗРУ и ОРУ, в колодцах, туннелях и траншеях, а также участвующий в обслуживании и ремонте ВЛ, должен пользоваться защитными касками. Весь персонал, работающий в помещениях с действующим энергооборудованием (за исключением щитов управления, релейных и им подобных), в ЗРУ и ОРУ, в подземных сооружениях, колодцах, туннелях и траншеях и котлованах, а также участвующий в обслуживании и ремонте ВЛ, должен пользоваться защитными касками.
1.4.14. На ВЛ независимо от класса напряжения допускается перемещение работников по проводам сечением не менее 240 квадратных миллиметров и по тросам сечением не менее 70 квадратных миллиметров при условии, что провода и тросы находятся в нормально техническом состоянии, т.е. не имеют повреждений, вызванных вибрацией, коррозией и др. При перемещении по расщепленным проводам и тросам строп предохранительного пояса следует закреплять за них, в в случае использования специальной тележки - за тележку.
1.4.15. Техническое обслуживание осветительных устройств, расположенных на потолке машинных залов и цехов, с тележки мостового крана должны производить по наряду не менее двух работников, один из которых, имеющий группу III, выполняет соответствующую работу. Второй работник должен находиться вблизи работающего и следить за соблюдением им необходимых мер безопасности.
Устройство временных подмостей, лестниц и т.п. на тележке мостового крана не допускается. Работать следует непосредственно с настила тележки или с установленных на настиле стационарных подмостей.
С троллейных проводов перед подъемом на тележку мостового крана должно быть снято напряжение. При работе следует пользоваться предохранительным поясом соблюдать Межотраслевые правила по охране труда (правила безопасности) при работе на высоте.
Передвигать мост или тележку крана крановщик должен только по команде производителя работ. При передвижении мостового крана работники должны размещаться в кабине или на настиле моста. Когда работники находятся на тележке, передвижение моста и тележки запрещается не допускается.
1.4.16. При проведении земляных работ необходимо соблюдать требования действующих СНиП «Безопасность труда в строительстве».


2. ОРГАНИЗАЦИОННЫЕ МЕРОПРИЯТИЯ, ОБЕСПЕЧИВАЮЩИЕ БЕЗОПАСНОСТЬ РАБОТ

2.1. Общие требования. Ответственные за безопасность проведения работ, их права и обязанности

2.1.1. Организационными мероприятиями, обеспечивающими безопасность работ в электроустановках, являются:
  • оформление работ нарядом, распоряжением или перечнем работ, выполняемых в порядке текущей эксплуатации;
  • допуск к работе;
  • надзор во время работы;
  • оформление перерыва в работе, перевода на другое место, окончания работы.
2.1.2. Ответственными за безопасное ведение работ являются:
  • выдающий наряд, отдающий распоряжение, утверждающий перечень работ, выполняемых в порядке текущей эксплуатации;
  • ответственный руководитель работ;
  • допускающий;
  • производитель работ;
  • наблюдающий;
  • член члены бригады.
2.1.3. Выдающий наряд, отдающий распоряжение определяет необходимость и возможность безопасного выполнения работы. Он отвечает за достаточность и правильность указанных в наряде (распоряжении) мер безопасности, за качественный и количественный состав бригады и назначение ответственных за безопасность, а также за соответствие выполняемой работе групп перечисленных в наряде работников, проведение целевого инструктажа ответственного руководителя работ (производителя работ, наблюдающего).
2.1.4. Право выдачи нарядов и распоряжений предоставляется работникам из числа административно-технического персонала организации, имеющим группу V - в электроустановках напряжением выше 1000 В и группу IV - в электроустановках напряжением до 1000 В.
В случае отсутствия работников, имеющих право выдачи нарядов и распоряжений, при работах по предотвращению аварий или ликвидации их последствий допускается выдача нарядов и распоряжений работниками из числа оперативного персонала, имеющими группу IV. Предоставление оперативному персоналу права выдачи нарядов и распоряжений должно быть оформлено письменным указанием руководителя организации.
2.1.5. Ответственный руководитель работ назначается, как правило, при работах в электроустановках напряжением выше 1000 В. В электроустановках напряжением до 1000 В ответственный руководитель может не назначаться. В электроустановках напряжением до 1000В ответственный руководитель, как правило, не назначается.
Ответственный руководитель работ отвечает за выполнение всех указанных в наряде мер безопасности и их достаточность, за принимаемые им дополнительные меры безопасности необходимые по условиям выполнения работ, за полноту и качество целевого инструктажа бригады, в том числе проводимого допускающим и производителем работ, а также за организацию безопасного ведения работ.
Ответственными руководителями работ назначаются работники из числа административно-технического персонала, имеющие группу V в электроустановках выше 1000В и группу IV в электроустановках до 1000В. В тех случаях, когда отдельные работы (этапы работы) необходимо выполнять под надзором и управлением ответственного руководителя работ, выдающий наряд должен сделать запись об этом в строке «Отдельные указания» наряда (приложение №4 к настоящим Правилам).
Ответственный руководитель работ назначается при выполнении работ в одной электроустановке:
  • с использованием механизмов и грузоподъемных машин при работах в электроустановках, а на ВЛ - при работах в охранной зоне ВЛ;
  • с отключением электрооборудования, за исключением работ в электроустановках, где напряжение снято со всех токоведущих частей (п. 2.2.8 настоящих правил), в электроустановках с простой и наглядной схемой электрических соединений, на электродвигателях и их присоединениях в РУ;
  • на КЛ и КЛС в зонах расположения коммуникаций и интенсивного движения транспорта;
  • по установке и демонтажу опор всех типов, замене элементов опор ВЛ;
  • в местах пересечения ВЛ с другими ВЛ и транспортными магистралями, в пролетах пересечения проводов в ОРУ;
  • по подключению вновь сооруженной ВЛ;
  • по изменению схем присоединений проводов и тросов ВЛ;
  • на отключенной цепи многоцепной ВЛ с расположением цепей одна над другой или числом цепей более 2, когда одна или все остальные цепи остаются под напряжением;
  • при одновременной работе двух и более бригад в данной электроустановке;
  • по пофазному ремонте ВЛ;
  • под наведенным напряжением;
  • без снятия напряжения на токоведущих частях с изоляцией человека от земли;
  • на оборудовании и установках СДТУ по устройству мачтовых переходов, испытанию КЛС, при работах с аппаратурой НРП (НРП), на фильтрах присоединений без включения заземляющего ножа конденсатора связи.
Необходимость назначения ответственного руководителя работ определяет выдающий наряд, которому разрешается назначать ответственного руководителя работ и при других работах помимо перечисленных.
2.1.6. Допускающий отвечает за правильность и достаточность принятых мер безопасности и соответствие их мерам, указанным в наряде, характеру и месту работы, за правильный допуск к работе, а также за полноту и качество проводимого им целевого инструктажа членов бригады.
Допускающие должны назначаться из числа оперативного персонала, за исключением допуска на ВЛ, при соблюдении условий, перечисленных в п. 2.1.11 настоящих Правил. В электроустановках напряжением выше 1000 В допускающий должен иметь группу IV, а в электроустановках до 1000 В - группу III.
Допускающим может быть работник, допущенный к оперативным переключениям распоряжением руководителя организации.
2.1.7. Производитель работ отвечает:
  • за соответствие подготовленного рабочего места указаниям наряда, дополнительные меры безопасности, необходимые по условиям выполнения работ;
  • за четкость и полноту целевого инструктажа членов бригады;
  • за наличие, исправность и правильное применение необходимых средств защиты, инструмента, инвентаря и приспособлений;
  • за сохранность на рабочем месте ограждений, плакатов, заземлений, запирающих устройств;
  • за безопасное проведение работы и соблюдение настоящих Правил им самим и членами бригады;
  • за осуществление постоянного контроля за членами бригады.
Производитель работ, выполняемых по наряду в электроустановках напряжением выше 1000 В, должен иметь группу IV, а в электроустановках напряжением до 1000 В - группу III, кроме работ в подземных сооружениях, где возможно появление вредных газов, работ под напряжением, работ по перетяжке и замене проводов на ВЛ напряжением до 1000 В, подвешенных на опорах ВЛ напряжением выше 1000 В, при выполнении которых производитель работ должен иметь группу IV.
Производитель работ, выполняемых по распоряжению, может иметь группу III при работе во всех электроустановках, кроме случаев, оговоренных в пп. 2.3.5, 4.2.5, 2.3.7., 2.3.13., 2.3.15., 4.2.5., 5.2.1 настоящих Правил.
2.1.8. Наблюдающий должен назначаться для надзора за бригадами, не имеющими права самостоятельно работать в электроустановках.
Наблюдающий отвечает:
  • за соответствие подготовленного рабочего места указаниям, предусмотренным в наряде;
  • за четкость и полноту целевого инструктажа членов бригады;
  • за наличие и сохранность установленных на рабочем месте заземлений, ограждений, плакатов и знаков безопасности, запирающих устройств приводов;
  • за безопасность членов бригады в отношении поражения электрическим током электроустановки.
Наблюдающим может назначаться работник, имеющий группу III.
Ответственным за безопасность, связанную с технологией работы, является работник, возглавляющий бригаду, который входит в состав и должен постоянно находиться на рабочем месте. Его фамилия указывается в строке «Отдельные указания» наряда.
2.1.9. Каждый член бригады должен выполнять требования настоящих Правил и инструктивные указания, полученные при допуске к работе и во время работы, а также требования инструкций по охране труда соответствующих организаций.
2.1.10. Письменным указанием руководителя организации должно быть оформлено предоставление его работникам прав: выдающего наряд, распоряжение; допускающего, ответственного руководителя работ; производителя работ (наблюдающего), а также права единоличного осмотра.
2.1.11. Допускается одно из совмещений обязанностей ответственных за безопасное ведение работ в соответствии с табл.2.1.
Допускающий из числа оперативного персонала может выполнять обязанности члена бригады.
На ВЛ всех уровней напряжения допускается совмещение ответственным руководителем или производителем работ из числа ремонтного персонала обязанностей допускающего в тех случаях, когда для подготовки рабочего места требуется только проверить отсутствие напряжения и установить переносные заземления на месте работ без оперирования коммутационными аппаратами.
Таблица 2.1
Ответственный работник Совмещаемые обязанности
Выдающий наряд
  • Ответственный руководитель работ
  • Производитель работ
  • Допускающий (в электроустановках, не имеющих местного оперативного персонала)
Ответственный руководитель работ
  • Производитель работ
  • Допускающий (в электроустановках, не имеющих местного оперативного персонала)
Производитель работ из числа оперативного персонала
  • Допускающий (в электроустановках с простой и наглядной схемой)
Производитель работ, имеющий группу IV
  • Допускающий (в случаях, предусмотренных п. 8.5 настоящих Правил)

2.2. Порядок организации работ по наряду

2.2.1. Наряд выписывается в двух, а при передаче его по телефону, радио - в трех экземплярах. В последнем случае выдающий наряд выписывает один экземпляр, а работник, принимающий текст в виде телефоно- или радиограммы, факса или электронного письма, заполняет два экземпляра наряда и после обратной проверки указывает на месте подписи выдающего наряд его фамилию и инициалы, подтверждая правильность записи своей подписью.
В тех случаях, когда производитель работ назначается одновременно допускающим, наряд независимо от способа его передачи заполняется в двух экземплярах, один из которых остается у выдающего наряд.
В зависимости от местных условий (расположения диспетчерского пункта) один экземпляр наряда может оставаться у работника, разрешающего подготовку рабочего места (диспетчера).
2.2.2. Число нарядов, выдаваемых на одного ответственного руководителя работ, определяет выдающий наряд.
Допускающему и производителю работ (наблюдающему) может быть выдано сразу несколько нарядов и распоряжений для поочередного допуска и работы по ним.
2.2.3. Выдавать наряд разрешается на срок не более 15 календарных дней со дня начала работы. Наряд может быть продлен 1 раз на срок не более 15 календарных дней со дня продления. При перерывах в работе наряд остается действительным.
2.2.4. Продлевать наряд может работник, выдавший наряд, или другой работник, имеющий право выдачи наряда на работы в данной электроустановке.
Разрешение на продление наряда может быть передано по телефону, радио или с нарочным допускающему, ответственному руководителю или производителю работ, который в этом случае за своей подписью указывает в наряде фамилию и инициалы работника, продлившего наряд.
2.2.5. Наряды, работы по которым полностью закончены, должны храниться в течение 30 суток, после чего они могут быть уничтожены. Если при выполнении работ по нарядам имели место аварии, инциденты или несчастные случаи, то эти наряды следует хранить в архиве организации вместе с материалами расследования.
2.2.6. Учет работ по нарядам ведется в Журнале учета работ по нарядам и распоряжениям (приложение №5 к настоящим Правилам).

Работы по одному наряду на нескольких рабочих местах, присоединениях, подстанциях

2.2.7. Наряды Наряд разрешается выдавать на одно или несколько рабочих мест одного присоединения, за исключением случаев, оговоренных в пп. 2.2.8, 2.2.9, 2.2.11, 2.2.12, 2.2.14 настоящих Правил.
2.2.8. В электроустановках напряжением выше 1000 В, где напряжение снято со всех токоведущих частей, в том числе с вводов ВЛ и КЛ, и заперт вход в соседние электроустановки (сборки и щиты до 1000 В могут оставаться под напряжением), допускается выдавать один наряд для одновременной работы на всех присоединениях.
В электроустановках напряжением до 1000 В при полностью снятом напряжении со всех токоведущих частей допускается выдавать по одному наряду один наряд на выполнение работ на сборных шинах РУ, распределительных щитов, сборок, а также на все присоединения этих установок одновременно.
2.2.9. При выводе в ремонт агрегатов (котлов, турбин, генераторов) и отдельных технологических установок (систем золоудаления, сетевых подогревателей, дробильных систем и др.) можно выдавать один наряд для работы на всех (или части) электродвигателях этих агрегатов (установок) и один наряд для работ в РУ на всех (или части) присоединениях, питающих электродвигатели этих агрегатов (установок).
Выдавать один наряд допускается только для работы на электродвигателях одного напряжения и присоединениях одного РУ.
2.2.10. При работе по одному наряду на электродвигателях и их присоединениях в РУ, укомплектованном шкафами КРУ, оформление перевода с одного рабочего места на другое не требуется, разрешается рассредоточение членов бригады по разным рабочим местам. В РУ другого конструктивного исполнения допуск и работа на присоединениях электродвигателей должны проводиться с оформлением перевода с одного рабочего места на другое.
2.2.11. В РУ напряжением 3 - 110 кВ с одиночной системой шин и любым числом секций при выводе в ремонт всей секции полностью разрешается выдавать один наряд для работы на шинах и на всех (или части) присоединениях этой секции. Разрешается рассредоточение членов бригады по разным рабочим местам в пределах этой секции.
2.2.12. Один наряд для одновременного или поочередного выполнения работ на разных рабочих местах одного или нескольких присоединений одной электроустановки допускается выдавать в следующих случаях:
при прокладке и перекладке силовых и контрольных кабелей, испытаниях электрооборудования, проверке устройств защиты, измерений, блокировки, электроавтоматики, телемеханики, связи и др.;
при ремонте коммутационных аппаратов одного присоединения, в том числе когда их приводы находятся в другом помещении;
при ремонте отдельного кабеля в туннеле, коллекторе, колодце, траншее, котловане;
при ремонте кабелей (не более двух), выполняемом в двух котлованах или РУ и находящемся рядом котловане, когда расположение рабочих мест позволяет производителю работ осуществлять надзор за бригадой.
При этом разрешается рассредоточение членов бригады по разным рабочим местам. Оформление в наряде перевода с одного рабочего места на другое не требуется.
2.2.13. При проведении работ согласно пп. 2.2.8, 2.2.9, 2.2.11, 2.2.12 настоящих Правил все рабочие места должны быть подготовлены до выдачи наряда на выполнение работ допуска бригады на первое рабочее место..
Не допускается подготовка к включению любого из присоединений, в том числе опробование электродвигателей, до полного окончания работ по наряду.
В случае рассредоточения членов бригады по разным рабочим местам допускается пребывание одного или нескольких ее членов, имеющих группу III, отдельно от производителя работ.
Членов бригады, которым предстоит находиться отдельно от производителя работ, последний должен привести на рабочие места и проинструктировать о мерах безопасности труда, которые необходимо соблюдать при выполнении работы.
2.2.14. Допускается выдавать один наряд для поочередного проведения однотипной работы на нескольких подстанциях или нескольких присоединениях одной подстанции. К таким работам относятся: протирка изоляторов; подтяжка контактных соединений; отбор проб и доливка масла; проверка устройств релейной защиты, электроавтоматики, измерительных приборов; испытание повышенным напряжением от постороннего источника; проверка изоляторов измерительной штангой; отыскание места повреждения КЛ. Срок действия такого наряда 1 сутки.
Допуск на каждую подстанцию и на каждое присоединение оформляется в соответствующей графе наряда (приложение №4 к настоящим Правилам).
Каждую из подстанций разрешается включать в работу только после полного окончания работы на ней по соответствующему наряду.

Работы в РУ на участках ВЛ, КЛ и СДТУ

2.2.15. Работа на участках ВЛ, расположенных на территории РУ, должна проводиться по нарядам, выдаваемым оперативным персоналом, обслуживающим ВЛ. При работе на концевой опоре местный оперативный персонал должен проинструктировать бригаду, провести ее к этой опоре. В электроустановках, не имеющих местного оперативного персонала, производителю работ линейной бригады разрешается получить ключ от РУ и самостоятельно проходить к опоре.
При работе на порталах ОРУ, зданиях ЗРУ, крышах КРУН допуск линейной бригады с необходимым оформлением в наряде должен выполнять допускающий из числа оперативного персонала, обслуживающего РУ.
Выходить из РУ производитель работ с линейной бригадой может самостоятельно, а отдельные члены бригады - в порядке, предусмотренном п.2.8.3 настоящих Правил.
2.2.16. Работы на концевых муфтах и заделках КЛ, расположенных в РУ, должны выполняться по нарядам, выдаваемым персоналом, обслуживающим РУ. Если РУ и КЛ принадлежат разным организациям, то эти работы проводятся в соответствии с требованиями, изложенными в разделе 12 настоящих Правил.
Допуск к работам на КЛ во всех в этих случаях осуществляет персонал, обслуживающий РУ.
Работы на КЛ, проходящих по территории и в кабельных сооружениях РУ, должны выполняться по нарядам, выдаваемым персоналом, обслуживающим КЛ. Допуск осуществляет персонал, обслуживающий КЛ, после получения разрешения от оперативного персонала, обслуживающего РУ.
2.2.17. Работы на устройствах связи, расположенных в РУ, проводятся по нарядам, выдаваемым персоналом СДТУ. Допускается выдача таких нарядов персоналом, обслуживающим РУ. Исключения составляют работы на конденсаторах связи и высокочастотных заградителях, которые должны проводиться только по нарядам, оформленным персоналом, обслуживающим РУ.
Подготовку рабочих мест и допуск на работы в устройствах СДТУ, расположенных в РУ, выполняет персонал, обслуживающий РУ.

Работы по наряду на многоцепных ВЛ, пересечениях ВЛ, разных участках ВЛ

2.2.18. На каждую ВЛ, а на многоцепной ВЛ и на каждую цепь выдается отдельный наряд. Допускается выдача одного наряда на несколько ВЛ (цепей) в следующих случаях:
  • при работах, когда напряжение снято со всех цепей, или при работах под напряжением, когда напряжение не снимается ни с одной цепи многоцепной ВЛ;
  • при работах на ВЛ в местах их пересечения;
  • при работах на ВЛ напряжением до 1000 В, выполняемых поочередно, если трансформаторные пункты или комплектные трансформаторные пункты, от которых они питаются, отключены;
  • при однотипных работах на нетоковедущих частях нескольких ВЛ, не требующих их отключения.
2.2.19. В наряде должно быть указано, находится ли ремонтируемая ВЛ под наведенным напряжением, какие ВЛ, пересекающие ремонтируемую линию, требуется отключить и заземлить (с установкой заземления согласно разделу 3.6 настоящих Правил). Такое же указание должно быть внесено в наряд относительно ВЛ, проходящих вблизи ремонтируемой, если их отключение требуется по условиям работы. При этом заземление ВЛ, пересекающих ремонтируемую или проходящих вблизи, должно быть выполнено до допуска к работам. Запрещается Не допускается снимать с них заземления до полного окончания работ.
В случае принадлежности ВЛ другим организациям их отключение должно быть подтверждено ответственным представителем оперативным персоналом владельца ВЛ.
2.2.20. При пофазном ремонте наряд может быть выдан для работ только на участке одного шага транспозиции.
На отключенных ВЛ допускается рассредоточение бригады на участке протяженностью не более 2 км, за исключением работ по монтажу и демонтажу проводов (тросов) в пределах анкерного пролета большей длины. В этом случае протяженность участка работ одной бригады может определять выдающий наряд.
При работах, выполняемых на токоведущих частях под напряжением, бригада должна находиться на одной опоре (в одном промежуточном пролете) или на двух смежных опорах.
2.2.21. При работах по одному наряду на разных участках, опорах ВЛ перевод бригады с одного рабочего места на другое в наряде (приложение №4 к настоящим Правилам) не оформляется.

2.3. Организация работ по распоряжению

2.3.1. Распоряжение имеет разовый характер, срок его действия определяется продолжительностью рабочего дня исполнителей. При необходимости продолжения работы, при изменении условий работы или состава бригады распоряжение должно отдаваться заново.
При перерывах в работе в течение дня повторный допуск осуществляется производителем работ.
2.3.2. Распоряжение на работу отдается производителю работ и допускающему. В электроустановках, не имеющих местного оперативного персонала, в тех случаях, когда допуск на рабочем месте не требуется, распоряжение может быть отдано непосредственно работнику, выполняющему работу.
2.3.3. Работы, выполнение которых предусмотрено по распоряжению, могут по усмотрению работника, выдающего распоряжение, проводиться по наряду.
2.3.4. Распоряжение допускается выдавать для работы поочередно на нескольких электроустановках (присоединениях).
2.3.5. Допуск к работам по распоряжению должен быть оформлен в Журнале учета работ по нарядам и распоряжениям (приложение №5 к настоящим Правилам).
2.3.6. По распоряжению оперативным и оперативно-ремонтным персоналом или под его наблюдением ремонтным персоналом в электроустановках напряжением выше 1000 В могут проводиться неотложные работы продолжительностью не более 1 часа без учета времени на подготовку рабочего места.
Неотложные работы, для выполнения которых требуется более 1 часа или участия более трех работников, включая работника, осуществляющего наблюдения наблюдение, должны проводиться по наряду.
2.3.7. Старший работник При проведении неотложных работ производитель работ (наблюдающий) из числа оперативного персонала, выполняющий работу или осуществляющий наблюдения за работающими в электроустановках напряжением выше 1000 В, должен иметь группу IV, а в электроустановках напряжением до 1000 В - группу III. Члены бригады, работающие в электроустановках напряжением до и выше 1000 В, должны иметь группу III.
Перед работой должны быть выполнены все технические мероприятия по подготовке рабочего места, определяемые выдающим распоряжение.
2.3.8. В электроустановках напряжением выше 1000 В допускается выполнять по распоряжению следующие работы: на электродвигателе, от которого кабель отсоединен и концы его замкнуты накоротко и заземлены; на генераторе, от выводов которого отсоединены шины и кабели; в РУ на выкаченных тележках КРУ, у которых шторки отсеков заперты на замок, а также работы на нетоковедущих частях, не требующие снятия напряжения и установки временных ограждений.
2.3.9. Допускается выполнение работ по распоряжению в электроустановках напряжением до 1000 В, кроме работ на сборных шинах РУ и на присоединениях, по которым может быть подано напряжение на сборные шины, на ВЛ с использованием грузоподъемных машин, механизмов, в том числе по обслуживанию сети наружного освещения на условиях, предусмотренных пп. 1.4.15, 4.15.20, 4.15.77, 4.15.88 настоящих Правил.
2.3.10. В электроустановках напряжением до 1000 В, расположенных в помещениях, кроме особо опасных в особо неблагоприятных условиях в отношении поражения людей электрическим током, работник, имеющий группу III и право быть производителем работ, может работать единолично.
2.3.11. При монтаже, ремонте и эксплуатации вторичных цепей, устройств релейной защиты, электроизмерительных приборов, электроавтоматики, телемеханики, связи, включая работы в приводах и агрегатных шкафах коммутационных аппаратов, независимо от того находятся они под напряжением или нет, производителю работ разрешается выполнять по распоряжению допускается отключать и включать вышеуказанные устройства, а также опробовать устройства защиты и электроавтоматики на отключение и включение выключателей с разрешения оперативного персонала.
2.3.12. В электроустановках напряжением выше 1000 В одному работнику, имеющему группу III, по распоряжению допускается проводить:
  • благоустройство территории ОРУ, скашивание травы, расчистку от снега дорог и проходов;
  • ремонт и обслуживание устройств проводной радио- и телефонной связи, осветительной электропроводки и арматуры, расположенных вне камер РУ на высоте не более 2,5 м;
  • возобновление надписей на кожухах оборудования и ограждениях вне камер РУ;
  • наблюдение за сушкой трансформаторов, генераторов и другого оборудования, выведенного из работы;
  • обслуживание маслоочистительной и прочей вспомогательной аппаратуры при очистке и сушке масла;
  • работы на электродвигателях и механической части вентиляторов и маслонасосов трансформаторов, компрессоров;
  • другие работы, предусмотренные настоящими Правилами.
2.3.13. По распоряжению единолично уборку коридоров ЗРУ и электропомещений с электрооборудованием напряжением до и выше 1000 В, где токоведущие части ограждены, может выполнять работник, имеющий группу II. Уборку в ОРУ может выполнять один работник, имеющий группу III.
В помещениях с отдельно установленными распределительными щитами (пунктами) напряжением до 1000 В уборку может выполнять один работник, имеющий группу I.
2.3.14. На ВЛ по распоряжению могут выполняться работы на нетоковедущих частях, не требующих снятия напряжения, в том числе: с подъемом до 3 м, считая от уровня земли до ног работающего; без разборки конструктивных частей опоры; с откапыванием стоек опоры на глубину до 0,5 м; по расчистке трассы ВЛ, когда не требуется принимать меры, предотвращающие падение на провода вырубаемых деревьев, либо когда обрубка веток и сучьев не связана с опасным приближением людей, приспособлений и механизмов к проводам и с возможностью падения веток и сучьев на провода.
2.3.15. Допускается на ВЛ одному работнику, имеющему группу II, выполнять по распоряжению следующие работы:
  • осмотр ВЛ в светлое время суток при благоприятных метеоусловиях, в том числе с оценкой состояния опор, проверкой загнивания деревянных оснований опор;
  • восстановление постоянных обозначений на опоре;
  • замер габаритов угломерными приборами;
  • противопожарную очистку площадок вокруг опор;
  • окраску бандажей на опорах.

2.4. Организация работ, выполняемых в порядке текущей эксплуатации согласно перечню

2.4.1. Небольшие по объему виды работ, выполняемые в течение рабочей смены и разрешенные к производству в порядке текущей эксплуатации, должны содержаться в заранее разработанном и подписанном техническим руководителем или ответственным за электрохозяйство, утвержденном руководителем организации перечне работ. При этом должны быть соблюдены следующие требования:
работа в порядке текущей эксплуатации (перечень работ) распространяется только на электроустановки напряжением до 1000 В;
работа выполняется силами оперативного или оперативно-ремонтного персонала на закрепленном за этим персоналом оборудовании, участке.
Подготовка рабочего места осуществляется теми же работниками, которые в дальнейшем выполняют необходимую работу.
2.4.2. Работа в порядке текущей эксплуатации, включенная в перечень, является постоянно разрешенной, на которую не требуется каких-либо дополнительных указаний, распоряжений, целевого инструктажа.
2.4.3. При оформлении перечня работ в порядке текущей эксплуатации следует учитывать условия обеспечения безопасности и возможности единоличного выполнения конкретных работ, квалификацию персонала, степень важности электроустановки в целом или ее отдельных элементов в технологическом процессе.
2.4.4. Перечень должен содержать указания, определяющие виды работ, разрешенные к выполнению бригадой.
2.4.5. В перечне должен быть указан порядок регистрации работ, выполняемых в порядке текущей эксплуатации (уведомление вышестоящего оперативного персонала о месте и характере работы, ее начале и окончании, оформлении работы записью в оперативном журнале и т.п.).
2.4.6. К работам, выполняемым в порядке текущей эксплуатации в электроустановках напряжением до 1000 В, могут быть отнесены:
  • работы в электроустановках с односторонним питанием;
  • отсоединение, присоединение кабеля, проводов электродвигателя, другого оборудования;
  • ремонт магнитных пускателей, рубильников, контакторов, пусковых кнопок, другой аналогичной пусковой и коммутационной аппаратуры при условии установки ее вне щитов и сборок;
  • ремонт отдельных электроприемников (электродвигателей, электрокалориферов и т.д.);
  • ремонт отдельно расположенных магнитных станций и блоков управления, уход за щеточным аппаратом электрических машин;
  • снятие и установка электросчетчиков, других приборов и средств измерений;
  • замена предохранителей, ремонт осветительной электропроводки и арматуры, замена ламп и чистка светильников, расположенных на высоте не более 2,5 м;
  • другие работы, выполняемые на территории организации, в служебных и жилых помещениях, складах, мастерских и т.д.
Приведенный перечень работ не является исчерпывающим и может быть дополнен решением руководителя организации. В перечне должно быть указано, какие работы могут выполняться единолично.

2.5. Состав бригады

2.5.1. Численность бригады и ее состав с учетом квалификации членов бригады по электробезопасности должны определяться исходя из условий выполнения работы, а также возможности обеспечения надзора за членами бригады со стороны производителя работ (наблюдающего).
Член бригады, руководимой производителем работ, должен иметь группу III, за исключением работ на ВЛ (п. 4.15.23 настоящих Правил), выполнять которые должен член бригады, имеющий группу IV.
В бригаду на каждого работника, имеющего группу III, допускается включать одного работника, имеющего группу II, но общее число членов бригады, имеющих группу II не должно превышать трех.
2.5.2. Оперативный персонал, находящийся на дежурстве, по разрешению работника из числа вышестоящего оперативного персонала может привлекаться к работе в бригаде с записью в оперативном журнале и оформлением в наряде.

2.6. Выдача разрешений на подготовку рабочего места и допуск к работе

2.6.1. Подготовка рабочего места и допуск бригады к работе могут проводиться только после получения разрешения от оперативного персонала, в управлении которого находится оборудование или уполномоченного на это работника (порядок допуска к выполнению работ в установках ТАИ приведен в разделе 9 настоящих Правил).
2.6.2. Разрешение может быть передано выполняющему подготовку рабочего места и допуск бригады к работе персоналу лично, по телефону, радио, с нарочным или через оперативный персонал промежуточной подстанции.
Не допускается выдача таких разрешений заранее до подготовки рабочего места.
2.6.3. Допуск бригады разрешается только по одному наряду или распоряжению.

2.7. Подготовка рабочего места и первичный допуск бригады к работе по наряду и распоряжению

2.7.1. Не допускается изменять предусмотренные нарядом меры по подготовке рабочих мест.
При возникновении сомнения в достаточности и правильности мер по подготовке рабочего места и в возможности безопасного выполнения работы эта подготовка должна быть прекращена, а намечаемая работа отложена до выдачи нового наряда, предусматривающего технические мероприятия, устраняющие возникшие сомнения в безопасности.
2.7.2. В тех случаях, когда производитель работ совмещает обязанности допускающего, подготовку рабочего места он должен выполнять с одним из членов бригады, имеющим группу III.
2.7.3. Допускающий перед допуском к работе должен убедиться в выполнении технических мероприятий по подготовке рабочего места путем личного осмотра, по записям в оперативном журнале, по оперативной схеме и по сообщениям оперативного, оперативно-ремонтного персонала и по сообщениям персонала потребителя.
2.7.4. Ответственный руководитель и производитель работ (наблюдающий) перед допуском к работе должны выяснить у допускающего, какие меры приняты при подготовке рабочего места, и совместно с допускающим проверить эту подготовку личным осмотром в пределах рабочего места.
При отсутствии оперативного персонала, но с его разрешения, проверку подготовки рабочего места ответственный руководитель работ совместно с производителем работ могут выполнять самостоятельно.
2.7.5. Допуск к работе по нарядам и распоряжениям должен проводиться непосредственно на рабочем месте.
Допуск к работе по распоряжению в тех случаях, когда подготовка рабочего места не нужна, проводить на рабочем месте необязательно, а на ВЛ, ВЛС и КЛ - не требуется.
2.7.6. Допуск к работе проводится после проверки подготовки рабочего места. При этом допускающий должен проверить соответствие состава бригады составу, указанному в наряде или распоряжении, по именным удостоверениям членов бригады; доказать бригаде, что напряжение отсутствует, показом установленных заземлений или проверкой отсутствия напряжения, если заземления не видны с рабочего места, а в электроустановках напряжением 35 кВ и ниже (где позволяет конструктивное исполнение) - последующим прикосновением рукой к токоведущим частям.
2.7.7. Началу работ по наряду или распоряжению должен предшествовать целевой инструктаж, предусматривающий указания по безопасному выполнению конкретной работы в последовательной цепи от выдавшего наряд, отдавшего распоряжение до члена бригады (исполнителя).
Без проведения целевого инструктажа допуск к работе запрещается не допускается.
Целевой инструктаж при работах проводят:
  • выдающий наряд - ответственному руководителю работ или, если ответственный руководитель не назначается, производителю работ (наблюдающему);
  • допускающий - ответственному руководителю работ, производителю работ (наблюдающему) и членам бригады;
  • ответственный руководитель работ - производителю работ (наблюдающему) и членам бригады;
  • производитель работ (наблюдающий) - членам бригады.
Целевой инструктаж при работах по распоряжению проводят:
  • отдающий распоряжение - производителю работ (наблюдающему) или непосредственному исполнителю работ, допускающему;
  • допускающий - производителю работ (наблюдающему), членам бригады (исполнителям).
Допускается проведение целевого инструктажа выдающим наряд, отдающим распоряжение по телефону.
При вводе в состав бригады нового члена бригады инструктаж, как правило, должен проводить производитель работ (наблюдающий). 2.7.8. Выдающий наряд, отдающий распоряжение, ответственный руководитель работ, производитель работ (наблюдающий) в проводимых ими целевых инструктажах, помимо вопросов электробезопасности, должны дать четкие указания по технологии безопасного проведения работ, использованию грузоподъемных машин и механизмов, инструмента и приспособлений.
Наблюдающий инструктирует бригаду о мерах по безопасному ведению работ, исключающих возможность поражения электрическим током, и о порядке перемещения членов бригады по территории электроустановки. Работник, возглавляющий бригаду, инструктирует ее о мерах безопасности по технологии выполнения работы, использованию инструмента и приспособлений.
Производитель работ (наблюдающий) в целевом инструктаже обязан дать исчерпывающие указания членам бригады, исключающие возможность поражения электрическим током.
2.7.9. Допускающий в целевом инструктаже должен ознакомить членов бригады с содержанием наряда, распоряжения, указать границы рабочего места, наличие наведенного напряжения, показать ближайшие к рабочему месту оборудование и токоведущие части ремонтируемого и соседних присоединений, к которым запрещается не допускается приближаться независимо от того, находятся они под напряжением или нет.
2.7.10. При работе по наряду целевой инструктаж должен быть оформлен в таблице «Регистрация целевого инструктажа при первичном допуске» подписями работников, проведших и получивших инструктаж (приложение №4 к настоящим Правилам).
2.7.11. При работе по распоряжению целевой инструктаж должен быть оформлен в соответствующей графе журнала учета работ по нарядам и распоряжениям с кратким изложением сути инструктажа с подписями отдавшего распоряжение (проведшего инструктаж) и принявшего распоряжение (производителя работ, исполнителя, допускающего, т.е. работников, получивших инструктаж (приложение №5 к настоящим Правилам).
2.7.12. Допуск к работе оформляется в обоих экземплярах наряда, из которых один остается у производителя работ (наблюдающего), а второй - у допускающего их работника из числа оперативного персонала.
Когда производитель работ совмещает обязанности допускающего, допуск оформляется в одном экземпляре наряда.
Допуск к работе по распоряжению оформляется в Журнале учета работ по нарядам и распоряжениям (приложение №5 к настоящим Правилам) с записью о допуске к работе в оперативном журнале.

2.8. Надзор при проведении работ, изменения в составе бригады

2.8.1. После допуска к работе надзор за соблюдением бригадой требований безопасности возлагается на производителя работ (ответственного руководителя, наблюдающего), который должен так организовать свою работу, чтобы вести контроль за всеми членами бригады, находясь по возможности на том участке рабочего места, где выполняется наиболее опасная работа.
Не допускается наблюдающему совмещать надзор с выполнением какой-либо работы.
2.8.2. При необходимости временного ухода с рабочего места производитель работ (наблюдающий), если его не могут заменить ответственный руководитель работ, допускающий или работник, имеющий право выдачи нарядов, обязан удалить бригаду с места работы (с выводом ее из РУ и закрытием входных дверей на замок, со снятием людей с опоры ВЛ и т.п.).
В случаях подмены производитель работ (наблюдающий) на время своего отсутствия должен передать наряд заменившему его работнику.
Оставаться в электроустановках напряжением выше 1000 В одному производителю работ (наблюдающему) или членам бригады без производителя работ (наблюдающего) не разрешается. Исключением могут быть следующие виды работ:
регулировка выключателей, разъединителей, приводы которых вынесены в другое помещение;
монтаж, проверка вторичных цепей, устройств защиты, электроавтоматики, сигнализации, измерений, связи и др.;
прокладка силовых и контрольных кабелей;
испытания электрооборудования с подачей повышенного напряжения, когда необходимо осуществлять наблюдение за испытываемым оборудованием и предупреждать об опасности приближения к нему посторонних лиц.
Указанные работы производятся на основании и условиях, предусмотренных пп. 2.2.12 и 2.2.13 настоящих Правил.
2.8.3. Допускается с разрешения производителя работ (наблюдающего) временный уход с рабочего места одного или нескольких членов бригады. При этом выводить их из состава бригады не требуется. В электроустановках напряжением выше 1000 В количество членов бригады, оставшихся на рабочем месте должно быть н менее двух, включая производителя работ (наблюдающего).
Члены бригады, имеющие группу III, могут самостоятельно выходить из РУ и возвращаться на рабочее место, члены бригады, имеющие группу II, - только в сопровождении члена бригады, имеющего группу III, или работника, имеющего право единоличного осмотра электроустановок. Не допускается после выхода из РУ оставлять дверь не закрытой на замок.
Возвратившиеся члены бригады могут приступить к работе только с разрешения производителя работ (наблюдающего).
2.8.4. При обнаружении нарушений настоящих Правил или выявлении других обстоятельств, угрожающих безопасности работающих, бригада должна быть удалена с рабочего места и у производителя работ (наблюдающего) должен быть отобран наряд. Только после устранения обнаруженных нарушений бригада может быть вновь допущена к работе с соблюдением требований первичного допуска и оформлением нового наряда.
2.8.5. Изменять состав бригады разрешается работнику, выдавшему наряд, или другому работнику, имеющему право выдачи наряда на выполнение работ в данной электроустановке. Указания об изменениях состава бригады могут быть переданы по телефону, радио или с нарочным допускающему, ответственному руководителю или производителю работ (наблюдающему), который в наряде за своей подписью записывает фамилию и инициалы работника, давшего указание об изменении.
При изменении состава бригады не должны быть нарушены требования п. 2.5.1 настоящих Правил. Производитель работ (наблюдающий) обязан проинструктировать работников, введенных в состав бригады.
2.8.6. При замене ответственного руководителя или производителя работ (наблюдающего), изменении состава бригады более чем наполовину, изменении условий работы наряд должен быть выдан заново.

2.9. Перевод на другое рабочее место

2.9.1. В РУ напряжением выше 1000 В перевод бригады на другое рабочее место осуществляет допускающий. Этот перевод могут выполнять также ответственный руководитель или производитель работ (наблюдающий), если выдающий наряд поручил им это, с записью в строке «Отдельные указания» наряда (приложение №4 к настоящим Правилам с учетом п.п. 2.2.10, 2.2.12).
2.9.2. Перевод на другое рабочее место оформляется в наряде. Перевод, осуществляемый допускающим из числа оперативного персонала, оформляется в двух экземплярах наряда за исключением случаев, приведенных в п.2.2.1 .
2.9.3. В РУ напряжением до 1000 В, а также на одной ВЛ, ВЛС, КЛ перевод на другое рабочее место осуществляет производитель работ (наблюдающий) без оформления в наряде.
2.9.4. При выполнении работ без отключения оборудования оформление в наряде требуется только при переводе бригады из одного РУ в другое.

2.10. Оформление перерывов в работе и повторный допуск к работе

2.10.1. При перерыве в работе на протяжении рабочего дня (на обед, по условиям работы) бригада должна быть удалена с рабочего места, а двери РУ закрыты на замок.
Наряд остается у производителя работ (наблюдающего). Члены бригады не имеют права возвращаться после перерыва на рабочее место без производителя работ (наблюдающего). Допуск после такого перерыва выполняет производитель работ (наблюдающий) без оформления в наряде.
2.10.2. При перерыве в работе в связи с окончанием рабочего дня бригада должна быть удалена с рабочего места.
Плакаты безопасности, ограждения, флажки, заземления не снимаются.
Производитель работ (наблюдающий) должен сдать наряд допускающему, а в случае его отсутствия оставить наряд в отведенном для этого месте, например в папке действующих нарядов. В электроустановках, не имеющих местного оперативного персонала, производителю работ (наблюдающему) разрешается по окончании рабочего дня оставлять наряд у себя.
Окончание работы производитель работ (наблюдающий) оформляет подписью в своем экземпляре наряда.
2.10.3. Повторный допуск в последующие дни на подготовленное рабочее место осуществляет допускающий или с его разрешения ответственный руководитель работ. При этом разрешения на допуск от вышестоящего оперативного персонала не требуется.
Производитель работ (наблюдающий) с разрешения допускающего может допустить бригаду к работе на подготовленное рабочее место, если ему это поручено, с записью в строке «Отдельные указания» наряда (приложение №4 к настоящим Правилам).
При возобновлении работы на следующий день производитель работ (наблюдающий) должен убедиться в целости и сохранности оставленных плакатов, ограждений, флажков, а также надежности заземлений и допустить бригаду к работе.
Допуск к работе, выполняемый допускающим из числа оперативного персонала, оформляется в обоих экземплярах наряда; допуск, осуществляемый ответственным руководителем или производителем работ (наблюдающим), - в экземпляре наряда, находящемся у производителя работ (наблюдающего).

2.11. Окончание работы, сдача-приемка рабочего места. Закрытие наряда, распоряжения

2.11.1. После полного окончания работы производитель работ (наблюдающий) должен удалить бригаду с рабочего места, снять установленные бригадой временные ограждения, переносные плакаты безопасности, флажки и заземления, закрыть двери электроустановки на замок и оформить в наряде полное окончание работ.
2.11.2. Производитель работ (наблюдающий) должен сообщить дежурному оперативному персоналу или работнику, выдавшему наряд, о полном окончании работ и выполнении им требований п. 2.11.1 настоящих правил.
2.11.3. Наряд после оформления полного окончания работ производитель работ (наблюдающий) должен сдать допускающему, а при его отсутствии - оставить в отведенном для этого месте, например, в папке действующих нарядов. Если передача наряда после полного окончания работ затруднена, то с разрешения допускающего или работника из числа оперативного персонала производитель работ (наблюдающий) может оставить наряд у себя. В этом случае, а также когда производитель работ совмещает обязанности допускающего, он должен не позднее следующего дня сдать наряд оперативному персоналу или работнику, выдавшему наряд, а на удаленных участках - административно-техническому персоналу участка.
2.11.4. Допускающий после получения наряда, в котором оформлено полное окончание работ, должен осмотреть рабочие места и сообщить работнику из числа вышестоящего оперативного персонала о полном окончании работ и о возможности включения электроустановки.
2.11.5. Окончание работы по наряду или распоряжению после осмотра места работы должно быть оформлено в соответствующей графе Журнала учета работ по нарядам и распоряжениям (приложение №5 к настоящим Правилам) и оперативного журнала.

2.12. Включение электроустановок после полного окончания работ

2.12.1. Работник из числа оперативного персонала, получивший разрешение (распоряжение) на включение электроустановки после полного окончания работ, должен перед включение убедиться в готовности электроустановки к включению (проверить чистоту рабочего места, отсутствие инструмента и т.п.), снять временные ограждения, переносные плакаты безопасности и заземления, установленные при подготовке рабочего места оперативным персоналом, восстановить постоянные ограждения.
2.12.2. Допускающему из числа оперативно-ремонтного персонала может быть предоставлено право после окончания работы в электроустановке включить ее без получения дополнительного разрешения или распоряжения.
Предоставление права на такое включение должно быть записано в строке наряда «Отдельные указания».
Право на такое включение может быть дано только в том случае, если к работам на электроустановке или ее участке не допущены другие бригады.
2.12.3. В аварийных случаях оперативный персонал или допускающий могут включить в работу выведенное в ремонт электрооборудование или электроустановку в отсутствие бригады до полного окончания работ при условии, что до прибытия производителя работ и возвращения им наряда на рабочих местах расставлены работники, обязанные предупредить производителя работ и всех членов бригады о том, что электроустановка включена и возобновление работ запрещается не допускается.


3. ТЕХНИЧЕСКИЕ МЕРОПРИЯТИЯ, ОБЕСПЕЧИВАЮЩИЕ БЕЗОПАСНОСТЬ РАБОТ СО СНЯТИЕМ НАПРЯЖЕНИЯ

При подготовке рабочего места со снятием напряжения должны быть в указанном порядке выполнены следующие технические мероприятия:
  • произведены необходимые отключения и приняты меры, препятствующие подаче напряжения на место работы вследствие ошибочного или самопроизвольного включения коммутационных аппаратов;
  • на приводах ручного и на ключах дистанционного управления коммутационных аппаратов должны быть вывешены запрещающие плакаты;
  • проверено отсутствие напряжения на токоведущих частях, которые должны быть заземлены для защиты людей от поражения электрическим током;
  • наложено установлено заземление (включены заземляющие ножи, а там, где они отсутствуют, установлены переносные заземления);
  • вывешены указательные плакаты «Заземлено», ограждены при необходимости рабочие места и оставшиеся под напряжением токоведущие части, вывешены предупреждающие и предписывающие плакаты.

3.1. Отключения

3.1.1. При подготовке рабочего места должны быть отключены:
токоведущие части, на которых будут производиться работы;
неогражденные токоведущие части, к которым возможно случайное приближение людей, механизмов и грузоподъемных машин на расстояние менее указанного в таблице 1.1;
цепи управления и питания приводов [отключены], закрыт воздух в системах управления коммутационными аппаратами, снят завод с пружин и грузов у приводов выключателей и разъединителей.
3.1.2. В электроустановках напряжением выше 1000 В с каждой стороны, с которой коммутационным аппаратом на рабочее место может быть подано напряжение, должен быть видимый разрыв. Видимый разрыв может быть создан отключением разъединителей, снятием предохранителей, отключением отделителей, и выключателей нагрузки, отсоединением или снятием шин и проводов.
Видимый разрыв может отсутствовать в комплектных распределительных устройствах заводского изготовления ( в том числе с заполнением элегазом ) с выкатными элементами, и/или при наличии надежного механического указателя гарантированного положения контактов, а также в элегазовых КРУЭ напряжением 110 кВ и выше. Силовые трансформаторы и трансформаторы напряжения, связанные с выделенным для работ участком электроустановки, должны быть отключены и схемы их разобраны также со стороны других своих обмоток для исключения возможности обратной трансформации.
3.1.3. После отключения выключателей, разъединителей (отделителей) и выключателей нагрузки с ручным управлением необходимо визуально убедиться в их отключении и отсутствии шунтирующих перемычек.
3.1.4. В электроустановках напряжением выше 1000 В для предотвращения ошибочного или самопроизвольного включения коммутационных аппаратов, которыми может быть подано напряжение к месту работы, должны быть приняты следующие меры:
  • у разъединителей, отделителей, выключателей нагрузки ручные приводы в отключенном положении должны быть заперты на механический замок (в электроустановках напряжением 6-10 кВ с однополюсными разъединителями вместо механического замка допускается надевать на ножи диэлектрические колпаки);
  • у разъединителей, управляемых оперативной штангой, стационарные ограждения должны быть заперты на механический замок;
  • у приводов коммутационных аппаратов, имеющих дистанционное управление, должны быть отключены силовые цепи и цепи управления, а у пневматических приводов, кроме того, на подводящем трубопроводе сжатого воздуха должна быть закрыта и заперта на механический замок задвижка и выпущен сжатый воздух, при этом спускные клапаны должны быть оставлены в открытом положении;
  • у грузовых и пружинных приводов включающий груз или включающие пружины должны быть приведены в нерабочее положение;
  • должны быть вывешены запрещающие плакаты.
Меры по предотвращению ошибочного включения коммутационных аппаратов КРУ с выкатными тележками должны быть приняты в соответствии с пп. 4.6.1, 4.6.2 настоящих Правил.
3.1.5. В электроустановках напряжением до 1000 В со всех токоведущих частей, на которых будет проводиться работа, напряжение должно быть снято отключением коммутационных аппаратов с ручным приводом, а при наличии в схеме предохранителей - снятием последних. При отсутствии в схеме предохранителей предотвращение ошибочного включения коммутационных аппаратов должно быть обеспечено такими мерами, как запирание рукояток или дверец шкафа, закрытие кнопок, установка между контактами коммутационного аппарата изолирующих накладок и др. При снятии напряжения коммутационным аппаратом с дистанционным управлением необходимо разомкнуть вторичную цепь включающей катушки.
Перечисленные меры могут быть заменены расшиновкой или отсоединением кабеля, проводов от коммутационного аппарата либо от оборудования, на котором должны проводиться работы.
Необходимо вывесить запрещающие плакаты.
3.1.6. Отключенное положение коммутационных аппаратов напряжением до 1000 В с недоступными для осмотра контактами определяется проверкой отсутствия напряжения на их зажимах либо на отходящих шинах, проводах или зажимах оборудования, включаемого этими коммутационными аппаратами.
Проверку отсутствия напряжения в комплектных распределительных устройствах заводского изготовления допускается производить с использованием встроенных стационарных делителей напряжения.

3.2. Вывешивание запрещающих плакатов

3.2.1. На приводах (рукоятках приводов) коммутационных аппаратов с ручным управлением (выключателей, отделителей, разъединителей, рубильников, автоматов) во избежании подачи напряжения на рабочее место должны быть вывешены плакаты «Не включать! Работают люди».
У однополюсных разъединителей плакаты вывешиваются на приводе каждого полюса, у разъединителей, управляемых оперативной штангой, - на ограждениях. На задвижках, закрывающих доступ воздуха в пневматические приводы разъединителей, вывешивается плакат «Не открывать! Работают люди».
На присоединениях напряжением до 1000 В, не имеющих коммутационных аппаратов, плакат «Не включать! Работают люди» должен быть вывешен у снятых предохранителей, в КРУ - в соответствии с п. 4.6.2 настоящих Правил.
Плакаты должны быть вывешены на ключах и кнопках дистанционного и местного управления, а также на автоматах или у места снятых предохранителей цепей управления и силовых цепей питания приводов коммутационных аппаратов.
3.2.2. На приводах разъединителей, которыми отключена для работы ВЛ или КЛ, независимо от числа работающих бригад, вывешивается один плакат «Не включать! Работа на линии». Этот плакат вывешивается и снимается по указанию оперативного персонала, ведущего учет числа работающих на линии бригад.

3.3. Проверка отсутствия напряжения

3.3.1. Проверять отсутствие напряжения необходимо указателем напряжения, исправность которого перед применением должна быть установлена с помощью предназначенных для этой цели специальных приборов или приближением к токоведущим частям, заведомо находящимся под напряжением.
В электроустановках напряжением выше 1000 В пользоваться указателем необходимо в диэлектрических перчатках.
В комплектных распределительных устройствах заводского изготовления (в том числе с заполнением элегазом) проверку отсутствия напряжения допускается производить указателями напряжения с использованием встроенных стационарных делителей напряжения.
В электроустановках напряжением 35 кВ и выше для проверки отсутствия напряжения можно пользоваться изолирующей штангой, прикасаясь ею несколько раз к токоведущим частям. Признаком отсутствия напряжения является отсутствие искрения и потрескивания. На одноцепных ВЛ напряжением 330 кВ и выше достаточным признаком отсутствия напряжения является отсутствие коронирования.
3.3.2. В РУ проверять отсутствие напряжения разрешается одному работнику из числа оперативного персонала, имеющему группу IV - в электроустановках напряжением выше 1000 В и имеющему группу III - в электроустановках напряжением до 1000 В.
На ВЛ проверку отсутствия напряжения должны выполнять два работника: на ВЛ напряжением выше 1000 В - работники, имеющие группы IV и III, на ВЛ, напряжением до 1000 В - работники, имеющие группу III.
3.3.3. Проверять отсутствие напряжения выверкой схемы в натуре разрешается:
в ОРУ, КРУ и КТП наружной установки, а также на ВЛ при тумане, дожде, снегопаде в случае отсутствия специальных указателей напряжения;
В ОРУ напряжением 330 кВ и выше и на двухцепных ВЛ напряжением 330 кВ и выше.
При выверке схемы в натуре отсутствие напряжения на вводах ВЛ и КЛ подтверждается дежурным, в оперативном управлении которого находятся линии.
Выверка ВЛ в натуре заключается в проверке направления и внешних признаков линий, а также обозначений на опорах, которые должны соответствовать диспетчерским наименованиям линий.
3.3.4. На ВЛ напряжением 6-20 кВ при проверке отсутствия напряжения, выполняемой с деревянных или железобетонных опор, а также с телескопических вышек, указателем, работающим на принципе протекания емкостного тока, за исключением импульсного, следует обеспечить требуемую чувствительность указателя. Для этого его рабочую часть необходимо заземлять.
3.3.5. На ВЛ при подвеске проводов на разных уровнях проверять отсутствие напряжения указателем или штангой и устанавливать заземление следует снизу вверх, начиная с нижнего провода. При горизонтальной подвеске проверку нужно начинать с ближайшего провода.
3.3.6. В электроустановках напряжением до 1000 В с заземленной нейтралью при применении двухполюсного указателя проверять отсутствие напряжения нужно как между фазами, так и между каждой фазой и заземленным корпусом оборудования или защитным проводником. Допускается применять предварительно проверенный вольтметр. Запрещается Не допускается пользоваться контрольными лампами.
3.3.7. Устройства, сигнализирующие об отключенном положении аппарата, блокирующие устройства, постоянно включенные вольтметры и т.п. являются только дополнительными средствами, подтверждающими отсутствие напряжения, и на основании их показаний нельзя делать заключение об отсутствии напряжения.

3.4. Установка заземления

3.4.1. Устанавливать заземления на токоведущие части необходимо непосредственно после проверки отсутствия напряжения.
3.4.2. Переносное заземление сначала нужно присоединить к заземляющему устройству, а затем, после проверки отсутствия напряжения, установить на токоведущие части.
Снимать переносное заземление необходимо в обратной последовательности: сначала снять его с токоведущих частей, а затем отсоединить от заземляющего устройства.
3.4.3. Установка и снятие переносных заземлений должны выполняться в диэлектрических перчатках с применением в электроустановках напряжением выше 1000 В изолирующей штанги. Закреплять зажимы переносных заземлений следует этой же штангой или непосредственно руками в диэлектрических перчатках.
3.4.4. Не допускается пользоваться для заземления проводниками, не предназначенными для этой цели, кроме случаев, указанных в п. 4.4.2 настоящих Правил.

3.5. Установка заземлений в распределительных устройствах

3.5.1. В электроустановках напряжением выше 1000 В заземляться должны токоведущие части всех фаз (полюсов) отключенного для работ участка со всех сторон, откуда может быть подано напряжение, за исключением отключенных для работы сборных шин, на которые достаточно установить одно заземление.
При работах на отключенном линейном разъединителе на провода спусков со стороны ВЛ независимо от наличия заземляющих ножей на разъединителе должно быть установлено дополнительное заземление, не нарушаемое при манипуляциях с разъединителем.
3.5.2. Заземленные токоведущие части должны быть отделены от токоведущих частей, находящихся под напряжением, видимым разрывом. Видимый разрыв может отсутствовать в случаях, указанных в п.3.1.2.
Установленные заземления могут быть отделены от токоведущих частей, на которых непосредственно ведется работа, отключенными выключателями, разъединителями, отделителями или выключателями нагрузки, снятыми предохранителями, демонтированными шинами или проводами, выкатными элементами комплектных устройств.
Непосредственно на рабочем месте заземление на токоведущие части дополнительно должно быть установлено в тех случаях, когда эти части могут оказаться под наведенным напряжением (потенциалом)
3.5.3. Переносные заземления следует присоединять к токоведущим частям в местах, очищенных от краски.
3.5.4. В электроустановках напряжением до 1000 В при работах на сборных шинах РУ, щитов, сборок напряжение с шин должно быть снято и шины (за исключением шин, выполненных изолированным проводом) должны быть заземлены. Необходимость и возможность заземления присоединений этих РУ, щитов, сборок и подключенного к ним оборудования определяет выдающий наряд, распоряжение.
3.5.5. Допускается временное снятие заземлений, установленных при подготовке рабочего места, если это требуется по характеру выполняемых работ (измерение сопротивления изоляции и т.п.).
Временное снятие и повторную установку заземлений выполняет оперативный персонал либо по указанию выдающего наряд производитель работ.
Разрешение на временное снятие заземлений, а также на выполнение этих операций производителем работ должно быть внесено в строку наряда «Отдельные указания» (приложение №4 к настоящим Правилам) с записью о том, где и для какой цели должны быть сняты заземления.
3.5.6. В электроустановках, конструкция которых такова, что установка заземления опасна или невозможна (например, в некоторых распределительных ящиках, КРУ отдельных типов, сборках с вертикальным расположением фаз), должны быть разработаны дополнительные мероприятия по обеспечению безопасности работ, включающие установку диэлектрических колпаков на ножи разъединителей, диэлектрических накладок или отсоединение проводов, кабелей и шин. Перечень таких электроустановок утверждается работодателем и доводится до сведения персонала.
3.5.7. В электроустановках напряжением до 1000 В операции по установке и снятию заземлений разрешается выполнять одному работнику, имеющему группу III, из числа оперативного персонала.
3.5.8. В электроустановках напряжением выше 1000 В устанавливать переносные заземления должны два работника: один - имеющий группу IV (из числа оперативного персонала), другой - имеющий группу III; Работник имеющий группу III, может быть из числа ремонтного персонала, а при заземлении присоединений потребителей - из персонала потребителей. На удаленных подстанциях по разрешению административно-технического или оперативного персонала при установке заземлений в основной схеме разрешается работа второго работника, имеющего группу III, из числа персонала потребителей; включать заземляющие ножи может один работник имеющий группу IV, из числа оперативного персонала.
Отключать заземляющие ножи и снимать переносные заземления единолично может работник из числа оперативного персонала, имеющий группу III.

3.6. Установка заземлений на ВЛ

3.6.1. ВЛ напряжением выше 1000 В должны быть заземлены во всех РУ и у секционирующих коммутационных аппаратов, где отключена линия. Допускается:
ВЛ напряжением 35 кВ и выше с ответвлениями не заземлять на подстанциях, подключенных к этим ответвлениям, при условии, что ВЛ заземлена с двух сторон, а на этих подстанциях заземления установлены за отключенными линейными разъединителями;
ВЛ напряжением 6 - 20 кВ заземлять только в одном РУ или у одного секционирующего аппарата либо на ближайшей к РУ или секционирующему аппарату опоре. В остальных РУ этого напряжения и у секционирующих аппаратов, где ВЛ отключена, допускается ее не заземлять при условии, что на ВЛ будут установлены заземление между рабочим местом и этим РУ или секционирующими аппаратами. На ВЛ указанные заземления следует устанавливать на опорах, имеющих заземляющие устройства.
На ВЛ напряжением до 1000 В достаточно установить заземление только на рабочем месте.
3.6.2. Дополнительно к заземлениям, указанным в п. 3.6.1 настоящий Правил, на рабочем месте каждой бригады должны быть заземлены провода всех фаз, а при необходимости и грозозащитные тросы.
3.6.3. При монтаже проводов в анкерном пролете, а также после соединения петель на анкерных опорах смонтированного участка ВЛ провода (тросы) должны быть заземлены на начальной анкерной опоре и на одной из конечных промежуточных опор (перед анкерной опорой конечной).
3.6.4. Не допускается заземлять провода (тросы) на конечной анкерной опоре смонтированного анкерного пролета, а также смонтированного участка ВЛ во избежание перехода потенциала от грозовых разрядов и других перенапряжений с проводов (тросов) готового участка ВЛ на следующий, монтируемый, ее участок.
3.6.5. На ВЛ с расщепленными проводами допускается в каждой фазе заземлять только один провод; при наличии изолирующих распорок заземлять требуется все провода фазы.
3.6.6. На одноцепных ВЛ заземление на рабочих местах необходимо устанавливать на опоре, на которой ведется работа, или на соседней. Допускается установка заземлений с двух сторон участка ВЛ, на котором работает бригада, при условии, что расстояние между заземлениями не превышает 2 км.
3.6.7. При работах на изолированном от опоры молниезащитном тросе или на конструкции опоры, когда требуется приближение к этому тросу на расстояние менее 1 м, трос должен быть заземлен. Заземление нужно устанавливать в сторону пролета, в котором трос изолирован, или в пролете на месте проведения работ.
Отсоединять и присоединять заземляющий спуск к грозозащитному тросу, изолированному от земли, следует после предварительного заземления троса.
Если на этом тросе предусмотрена плавка гололеда, перед началом работы трос должен быть отключен и заземлен с тех сторон, откуда на него может быть подано напряжение.
3.6.8. Переносные заземления следует присоединять на металлических опорах - к их элементам, на железобетонных и деревянных опорах с заземляющими спусками - к этим спускам псле провери их целости. На железобетонных опорах, не имеющих заземляющих спусков, можно присоединять заземления к траверсам и другим металлическим элементам опоры, имеющим контакт с заземляющим устройством.
В электросетях напряжением до 1000 В с заземленной нейтралью при наличии повторного заземления нулевого провода допускается присоединять переносные заземления к этому нулевому проводу.
Места присоединения переносных заземлений к заземляющим проводникам или к конструкциям должны быть очищены от краски.
Переносное заземление на рабочем месте можно присоединять к заземлителю, погруженному вертикально в грунт не менее чем на 0,5 м. Не допускается установка заземлителей в случайные навалы грунта.
3.6.9. На ВЛ напряжением до 1000 В при работах, выполняемых с опор либо с телескопической вышки без изолирующего звена, заземление должно быть установлено как на провода ремонтируемой линии, так и на все подвешенные на этих опорах провода, в том числе и на неизолированные провода линий радиотрансляции и телемеханики.
3.6.10. На ВЛ, отключенных для ремонта, устанавливать, а затем снимать переносные заземления и включать имеющиеся на опорах заземляющие ножи должны работники из числа оперативного персонала: один, имеющий группу IV (на ВЛ напряжением выше 1000 В) или группу III (на ВЛ напряжением до 1000 В), второй - имеющий группу III. Допускается использование второго работника, имеющего группу III, из числа ремонтного персонала, а на ВЛ, питающих потребителя, - из числа персонала потребителя.
Отключать заземляющие ножи разрешается одному работнику, имеющему группу III, из числа оперативного персонала.
На рабочих местах на ВЛ устанавливать переносные заземления может производитель работ с членом бригады, имеющим группу III. Снимать эти переносные заземления могут по указанию производителя работ два члена бригады, имеющие группу III.
3.6.11. На ВЛ при проверке отсутствия напряжения, установке и снятии заземлений один из двух работников должен находиться на земле и вести наблюдение за другим.
3.6.12. Требования к установке заземлений на ВЛ при работах в пролете пересечения с другими ВЛ, на одной отключенной цепи многоцепной ВЛ, на ВЛ под наведенным напряжением и при пофазном ремонте приведены в разделе 4.15 настоящих Правил.

3.7. Ограждение рабочего места, вывешивание плакатов

3.7.1. В электроустановках должны быть вывешены плакаты «Заземлено» на приводах разъединителей, отделителей и выключателей нагрузки, при ошибочном включении которых может быть подано напряжение на заземленный участок электроустановки, и на ключах и кнопках дистанционного управления коммутационными аппаратами.
3.7.2. Для временного ограждения токоведущих частей, оставшихся под напряжением, могут применяться щиты, ширмы, экраны и т.п., изготовленные из изоляционных материалов.
При установке временных ограждений без снятия напряжения расстояние от них до токоведущих частей должно быть не менее указанного в таблице 1.1. В электроустановках напряжением 6 - 10 кВ это расстояние может быть уменьшено до 0,35 м.
На временные ограждения должны быть нанесены надписи «Стой! Напряжение» или укреплены соответствующие плакаты.
3.7.3. В электроустановках напряжением до 20 кВ в тех случаях, когда нельзя оградить токоведущие части щитами, допускается применение изолирующих накладок, помещаемых между отключенными и находящимися под напряжением токоведущими частями (например, между контактами отключенного разъединителя). Эти накладки могут касаться токоведущих частей, находящихся под напряжением.
Устанавливать и снимать изолирующие накладки должны два работника, имеющие группы IV и III. Старший из них должен быть из числа оперативного персонала. При операциях с накладками следует использовать диэлектрические перчатки, изолирующую штангу (клещи).
3.7.4. На ограждениях камер, шкафах и панелях, граничащих с рабочим местом, должны быть вывешены плакаты «Стой! Напряжение».
3.7.5. В ОРУ при работах, проводимых с земли, и на оборудовании, установленном на фундаментах и отдельных конструкциях, рабочее место должно быть ограждено (с оставлением проезда, прохода) канатом, веревкой или шнуром из растительных либо синтетических волокон с вывешенными на них плакатами «Стой! Напряжение», обращенными внутрь огражденного пространства.
Разрешается пользоваться для подвески каната конструкциями, не включенными в зону рабочего места, при условии, что они остаются вне огражденного пространства.
При снятии напряжения со всего ОРУ, за исключением линейных разъединителей, последние должны быть ограждены канатом с плакатами «Стой! Напряжение», обращенными наружу огражденного пространства.
В ОРУ при работах во вторичных цепях по распоряжению ограждать рабочее место не требуется.
3.7.6. В ОРУ на участках конструкций, по которым можно пройти от рабочего места к граничащим с ним участкам, находящимся под напряжением, должны быть установлены хорошо видимые плакаты «Стой! Напряжение». Эти плакаты может устанавливать работник, имеющий группу III, из числа ремонтного персонала под руководством допускающего.
На конструкциях, граничащих с той, по которой разрешается подниматься, внизу должен быть вывешен плакат «Не влезай! Убьет».
На стационарных лестницах и конструкциях, по которым для проведения работ разрешено подниматься, должен быть вывешен плакат «Влезать здесь!».
3.7.7. На подготовленных рабочих местах в электроустановках должен быть вывешен плакат «Работать здесь».
3.7.8. Не допускается убирать или переставлять до полного окончания работы плакаты и ограждения, установленные при подготовке рабочих мест допускающим, кроме случаев, оговоренных в графе «Особые указания» наряда (приложение №4 к настоящим Правилам).


4. МЕРЫ БЕЗОПАСНОСТИ ПРИ ВЫПОЛНЕНИИ ОТДЕЛЬНЫХ РАБОТ

4.1. Работы в зоне влияния электрического и магнитного полей

4.1.1. В ОРУ и на ВЛ напряжением 330 кВ и выше должна быть обеспечена защита работающих от биологически активного электрического поля, способного оказывать отрицательное воздействие на организм человека и вызвать появление электрических разрядов при прикосновении к заземленным или изолированным от земли электропроводящим объектам.
4.1.2. В электроустановках всех напряжений должна быть обеспечена защита работающих от биологически активного магнитного поля, способного оказывать отрицательное воздействие на организм человека.
4.1.3. Биологически активным являются электрическое и магнитное поля, напряженность которых превышает допустимое значение.
4.1.4. Допустимая напряженность неискаженного электрического поля составляет 5 кВ/м. При напряженности электрического поля на рабочих местах выше 5 кВ/м (работа в зоне влияния электрического поля) необходимо применять средства защиты.

Предельно допустимый уровень напряженности воздействующего электрического поля (ЭП) составляет 25 кВ/м. Пребывание в ЭП с уровнем напряженности, превышающим 25 кВ/м, без применения индивидуальных средств защиты не допускается.
 При уровнях напряженности ЭП свыше 20 до 25 кВ/м время пребывания персонала в ЭП не должно превышать 10 мин.
 При уровне напряженности ЭП свыше 5 до 20 кВ/м допустимое время пребывания персонала рассчитывается по формуле :

Т=50/Е-2 ,

где Е-уровень напряженности воздействующего ЭП (кВ/м) ,
 Т- допустимое время пребывания персонала(ч).
 При уровне напряженности ЭП, не превышающем 5 кВ/м, пребывание персонала в ЭП допускается в течение всего рабочего дня (8ч). Допустимое время пребывания в электрическом поле может быть реализовано одноразово или дробно в течение рабочего дня. В остальное рабочее время необходимо использовать средства защиты или находиться в электрическом поле напряженностью до 5 кВ/м.

4.1.5. Допустимая напряженность (H) или индукция (B) магнитного поля для условий общего (на все тело) и локального (на конечности) воздействия в зависимости от продолжительности пребывания в магнитном поле определяется в соответствии с табл.4.1.

Таблица 4.1

Допустимые уровни магнитного поля
Время пребывания (час) | Допустимые уровни магнитного поля H(А/м)/B(мкТл) при воздействии
 | общем | локальном
<1 | 1600/2000 | 64000/8000
2 | 800/1000 | 32000/4000
4 | 400/500 | 1600/2000
8 | 80/100 | 800/1000

Допустимые уровни магнитного поля внутри временных интервалов определяются интерполяцией.
4.1.6. При необходимости пребывания персонала в зонах с различной напряженностью магнитного поля общее время выполнения работ в этих зонах не должно превышать предельно допустимое для зоны с максимальной напряженностью.
4.1.7. Допустимое время пребывания в магнитном поле может быть реализовано одноразово или дробно в течение рабочего дня. При изменении режима труда и отдыха (сменная работа) предельно допустимый уровень магнитного поля не должен превышать установленный для 8-часового рабочего дня.
4.1.8. Контроль уровней электрического и магнитного полей должен производиться при:
  • приемке в эксплуатацию новых и расширении действующих электроустановок;
  • оборудовании помещений для постоянного или временного пребывания персонала, находящихся вблизи электроустановок (только для магнитного поля);
  • аттестации рабочих мест.
4.1.9. Уровни электрического и магнитного полей должны определяться во всей зоне, где может находиться персонал в процессе выполнения работ, на маршрутах следования к рабочим местам и осмотра оборудования.
Измерения напряженности электрического поля должны производиться:
  • при работах без подъема на оборудование и конструкции - на высоте 1,8 м от поверхности земли, плит кабельного канала (лотка), площадки обслуживания оборудования или пола помещения;
  • при работах с подъемом на оборудование и конструкции - на высоте 0,5, 1,0 и 1,8 м от пола площадки рабочего места, земли, пола помещения, настила переходных мостиков и т.п., а при нахождении источника магнитного поля под рабочим местом - дополнительно на уровне пола площадки рабочего места.
4.1.10. Измерения напряженности (индукции) магнитного поля должны проводиться при максимальном рабочем токе электроустановки или измеренные значения должны пересчитываться на максимальный рабочий ток (Imax) путем умножения измеренных значений на отношение Imax/I, где I - ток в источнике магнитного поля в момент измерения.
Напряженность (индукция) магнитного поля измеряется в производственных помещениях с постоянным пребыванием персонала, расположенных на расстоянии менее 20 м от токоведущих частей электроустановок, в том числе отделенных от них стеной.
4.1.11. В качестве средств защиты от воздействия электрического поля должны применяться:
в ОРУ - стационарные экранирующие устройства по ГОСТ 12.4.154 и экранирующие комплекты по ГОСТ 12.4.172, сертифицированные органами Госстандарта России;
на ВЛ - экранирующие комплекты (те же, что в ОРУ),
В заземленных кабинах и кузовах машин, механизмов, передвижных мастерских и лабораторий, а также в зданиях из железобетона, в кирпичных зданиях с железобетонными перекрытиями, металлическим каркасом или заземленной металлической кровлей электрическое поле отсутствует, и применение средств защиты не требуется.
4.1.12. Не допускается применение экранирующих комплектов при работах, не исключающих возможность прикосновения к находящимся под напряжением до 1000 В токоведущим частям, а также при испытаниях оборудования (для работников, непосредственно проводящих испытания повышенным напряжением) и электросварочных работах.
4.1.13. При работе на участках отключенных токоведущих частей электроустановок для снятия наведенного потенциала они должны быть заземлены. Прикасаться к отключенным, но не заземленным токоведущим частям без средств защиты не допускается. Ремонтные приспособления и оснастка, которые могут оказаться изолированными от земли, также должны быть заземлены.
4.1.14. Машины и механизмы на пневмоколесном ходу, находящиеся в зоне влияния электрического поля, должны быть заземлены. При их передвижении в этой зоне для снятия наведенного потенциала следует применять металлическую цепь, присоединенную к шасси или кузову и касающуюся земли.
4.1.15. Не разрешается заправка машин и механизмов горючими и смазочными материалами в зоне влияния электрического поля.
4.1.16. В качестве мер защиты от воздействия магнитного поля должны применяться стационарные или переносные магнитные экраны.
Рабочие места и маршруты передвижения персонала следует располагать на расстояниях от источников магнитного поля, при которых обеспечивается выполнение требований п. 4.1.5 настоящих Правил.
4.1.17. Зоны электроустановок с уровнями магнитных и электрических полей, превышающими предельно допустимые, где по условиям эксплуатации не требуется даже кратковременное пребывание персонала, должны ограждаться и обозначаться соответствующими предупредительными надписями или плакатами.
4.1.18. Дополнительные меры безопасности при работе в зоне влияния электрического и магнитного полей должны быть отражены в строке «Отдельные указания» наряда (приложение №4 к настоящим Правилам).

4.2. Генераторы и синхронные компенсаторы

4.2.1. Вращающийся невозбужденный генератор с отключенным устройством АГП должен рассматриваться как находящийся под напряжением (за исключением случая вращения от валоповоротного устройства).
4.2.2. При испытаниях генератора установка и снятие специальных закороток на участках его схемы или схемы блока после их заземления допускается с использованием средств защиты при рабочей частоте генератора со снятым возбуждением и отключенным устройством АГП.
4.2.3. При выполнении работ в схеме остановленного блочного генератора заземлять его выводы не требуется, если повышающий трансформатор блока заземлен со стороны высшего напряжения, трансформатор собственных нужд на ответвлении - со стороны низшего напряжения и исключена возможность подачи напряжения через трансформаторы напряжения.
4.2.4. В цепях статора вращающегося невозбужденного генератора с отключенным устройством АГП допускается измерять значение остаточного напряжения, определять порядок чередования фаз и т.п.
Эти работы должен выполнять персонал электролабораторий, наладочных организаций с применением электрозащитных средств по наряду или по распоряжению под наблюдением оперативного персонала.
4.2.5. Измерения напряжения на валу и сопротивления изоляции ротора работающего генератора разрешается выполнять по распоряжению двум работникам, имеющим группу IV и III.
4.2.6. Обточку и шлифовку контактных колец ротора, шлифовку коллектора возбудителя выведенного из работы генератора может выполнять по распоряжению единолично работник из числа неэлектротехнического персонала. При работе следует пользоваться средствами защиты лица и глаз.
4.2.7. Обслуживать щеточных аппарат на работающем генераторе допускается единолично по распоряжению обученному для этой цели работнику работнику, имеющему группу III. При этом необходимо соблюдать следующие меры предосторожности:
  • работать в защитной каске с использованием средств защиты лица и глаз, застегнутой спецодежде, остерегаясь захвата ее вращающимися частями машины;
  • пользоваться диэлектрическими галошами, коврами;
  • не касаться руками одновременно токоведущих частей двух полюсов или токоведущих и заземленных частей.

4.3. Электролизные установки

4.3.1. При эксплуатации ЭУ нельзя допускать образования взрывоопасной смеси водорода с кислородом или воздухом.
4.3.2. Запрещается Не допускается работа электролизеров, если уровень жидкости в смотровых стеклах регуляторов давления не виден.
Максимально допустимый перепад давления между водородной и кислородной системами не должен превышать 1961.4 Па (200 мм вод.ст.).
4.3.3. Аппараты и трубопроводы электролизной установки (кроме ресиверов) должны перед пуском продуваться азотом (ГОСТ 9293-74. II сорт). Запрещается Не допускается продувка этих аппаратов углекислым газом.
Ресиверы ЭУ могут продуваться азотом или углекислым газом (ГОСТ 8050-85, сорт пищевой или технический). При необходимости внутреннего осмотра один ресивер или их группу следует продуть углекислым газом либо азотом для удаления водорода, отключить от других групп ресиверов запорной арматурой и металлическими заглушками, имеющими хвостовики, выступающие за пределы фланцев, и затем продуть чистым воздухом.
Продувку ресиверов инертным газом, воздухом и водородом следует вести до достижения в них концентраций компонентов, указанных в табл.4.2.
При использовании для продувки ресиверов углекислого газа технического сорта, который содержит до 0,05% окиси углерода, его следует хранить отдельно от углекислого газа пищевого сорта.

Таблица 4.2

Порядок продувки ресиверов
Операция вытеснения | Место отбора | Определяемый компонент | Содержание компонента по норме, %
Воздуха углекислым газом | Верх ресивера | Углекислый газ | 85
Воздуха азотом | То же | Кислород | 3,0
Углекислого газа водородом | Низ ресивера | Углекислый газ Кислород | 1,0 0,5
Азота водородом | То же | Азот Кислород | 1,0 0,5
Водорода углекислым газом | Верх ресивера | Углекислый газ | 95
Водорода азотом | То же | Водород | 3,0
Углекислого газа воздухом | Низ ресивера | Углекислый газ | Отсутствие
Азота воздухом | То же | Кислород | 20

4.3.4. При отключении ЭУ более чем на 4 часа продувка азотом ее аппаратов и трубопроводов обязательна. В случае отключения на 1-4 часа система может быть оставлена под давлением водорода или кислорода в пределах 9,807-19,614 кПа (0,1-0,2 кгс/см2). При отключении установки менее чем на один час разрешается оставлять аппаратуру под номинальным давлением газов, при этом сигнализация повышения разности давлений в регуляторах давления водорода и кислорода не должна отключаться.
Продувка азотом обязательна, если отключение связано с нарушением технологического режима или если после отключения необходимо откачать электролит из электролизера.
4.3.5. Ремонтные работы на газопроводах водорода, ресиверах и аппаратах электролизной установки должны выполняться по наряду.
Если работа не требует проведения технических мероприятий по подготовке рабочих мест, то ее можно выполнять по распоряжению под наблюдением оперативного персонала, обслуживающего данную установку.
4.3.6. Работы с открытым огнем на ресиверах, подводящих и отводящих трубопроводах на расстоянии менее 10 м от них, работы на оборудовании в помещении ЭУ должны выполняться по наряду. Меры пожарной безопасности, обеспечивающие безопасность работ, записываются в графе наряда «Отдельные указания» (приложение №4 к настоящим правилам). Не допускается работать с огнем непосредственно на корпусах оборудования и трубопроводах, заполненных водородом.
4.3.7. При проведении сварки или ремонтных работ, связанных со вскрытием оборудования электролизной установки, продувку необходимо вести до полного отсутствия водорода в конечной по ходу ее точке.
4.3.8. Работы с открытым огнем в помещении ЭУ могут выполняться после отключения установки, проведения анализа воздуха на отсутствие водорода и обеспечения непрерывной вентиляции.
Для выполнения работ с открытым огнем на аппаратах ремонтируемой установки при наличии в том же помещении другой работающей установки необходимо отсоединить трубопроводы работающей установки от ремонтируемой и установить заглушки с хвостовиками. Место проведения работы с огнем должно быть ограждено щитами.
Не допускаются ремонтные работы на аппаратах, заполненных водородом.
4.3.9. Замерзшие трубопроводы и задвижки можно отогревать только паром или горячей водой. Утечку газа из соединений можно определять специальными течеискателями или с помощью мыльного раствора. Не допускается использовать открытый огонь для отогрева и определения утечек.
4.3.10. Не допускается курить, пользоваться открытым огнем, электрическими нагревательными приборами и переносными лампами напряжением более 12 В в помещениях ЭУ и около ресиверов.
Для внутреннего освещения аппаратов во время их осмотра и ремонта следует пользоваться переносными светильниками во взрывозащищенном исполнении напряжением не более 12 В, огражденными металлическими сетками.
4.3.11. Внутри помещения ЭУ и на дверях должны быть вывешены знаки безопасности, запрещающие пользоваться открытым огнем согласно действующему ГОСТ 12.4.026-76; на ресиверах водорода должны быть сделаны надписи «Водород. Огнеопасно».
4.3.12. Не разрешается хранить легковоспламеняющиеся взрывчатые вещества в помещении ЭУ.
4.3.13. При работе с электролитом следует пользоваться защитной спецодеждой (хлопчатобумажный костюм, резиновые сапоги, прорезиненный фартук, резиновые перчатки) и очками. Попадание жидкой или твердой щелочи на кожу, волосы, в глаза недопустимо.
4.3.14. Пробу электролита для измерения плотности следует отбирать только при снятом давлении.
4.3.15. К электролизерам, особенно к концевым плитам, не следует прикасаться без средств защиты. Не допускается попадание щелочи на изоляционные втулки стяжных болтов и на изоляторы под монополярными плитами.
На полу у электролизеров должны быть резиновые диэлектрические ковры.
4.3.16. Оборудование и трубопроводы ЭУ, ресиверы и трубопроводы от ресиверов до машинного зала должны составлять на всем протяжении непрерывную электрическую цепь и присоединяться к заземляющим устройствам. В пределах ЭУ аппараты и трубопроводы должны быть заземлены не менее чем в двух местах.
4.3.17. Эксплуатация воздухопроводов от ЭУ до газовых постов, а также трубопроводов газомасляной системы охлаждения генераторов должна выполняться в соответствии с требованиями действующих Правил устройства и безопасной эксплуатации трубопроводов для горючих, токсичных и сжиженных газов «Правил устройства и безопасной эксплуатации технологических трубопроводов (ПБ 03-108)», Правил безопасности при производстве водорода методом электролиза воды.
4.3.18. Для проверки предохранительных клапанов установка должна быть отключена и продута азотом. Не допускаются испытания клапанов во время работы установки.
4.3.19. Не допускается подтягивать болты и гайки аппаратов и арматуры, находящихся под давлением. Шланги и штуцера должны быть надежно закреплены.
4.3.20. Пуск ЭУ после монтажа, капитального ремонта или длительной остановки должен проводиться под надзором ответственного инженерно-технического работника.

4.4. Электродвигатели

4.4.1. Если работа на электродвигателе или приводимом им в движение механизме связана с прикосновением к токоведущим и вращающимся частям, электродвигатель должен быть отключен с выполнением предусмотренных настоящими Правилами технических мероприятий, предотвращающих его ошибочное включение. При этом у двухскоростного электродвигателя должны быть отключены и разобраны обе цепи питания обмоток статора.
Работа, не связанная с прикосновением к токоведущим или вращающимся частям электродвигателя и приводимого им в движение механизма, может производиться на работающем электродвигателе.
Не допускается снимать ограждения вращающихся частей работающих электродвигателя и механизма.
4.4.2. При работе на электродвигателе допускается установка заземления на любом участке кабельной линии, соединяющей электродвигатель с секцией РУ, щитом, сборкой.
Если работы на электродвигателе рассчитаны на длительный срок, не выполняются или прерваны на несколько дней, то отсоединенная от него кабельная линия должна быть заземлена также со стороны электродвигателя.
В тех случаях, когда сечение жил кабеля не позволяет применять переносные заземления, у электродвигателей напряжением до 1000 В допускается заземлять кабельную линию медным проводником сечением не менее сечения жилы кабеля либо соединять между собой жилы кабеля и изолировать их. Такое заземление или соединение жил кабеля должно учитываться в оперативной документации наравне с переносным заземлением.
4.4.3. Перед допуском к работам на электродвигателях, способных к вращению за счет соединенных с ними механизмов (дымососы, вентиляторы, насосы и др.), штурвалы запорной арматуры (задвижек, вентилей, шиберов и т.п.) должны быть заперты на замок. Кроме того, приняты меры по затормаживанию роторов электродвигателей или расцеплению соединительных муфт.
Необходимые операции с запорной арматурой должны быть согласованы с начальником смены технологического цеха, участка с записью в оперативном журнале.
4.4.4. Со схем ручного дистанционного и автоматического управления электроприводами запорной арматуры, направляющих аппаратов должно быть снято напряжение.
На штурвалах задвижек, шиберов, вентилей должны быть вывешены плакаты «Не открывать! Работают люди», а на ключах, кнопках управления электроприводами запорной арматуры - «Не включать! Работают люди».
4.4.5. На однотипных или близких по габариту электродвигателях, установленных рядом с двигателем, на котором предстоит выполнить работу, должны быть вывешены плакаты «Стой! Напряжение» независимо от того, находятся они в работе или остановлены.
4.4.6. Работы по одному наряду на электродвигателях одного напряжения, выведенных в ремонт агрегатов, технологических линий, установок могут проводиться на условиях, предусмотренных п. 2.2.9 настоящих Правил. Допуск на все заранее подготовленные рабочие места разрешается выполнять одновременно, оформление перевода с одного рабочего места н другое не требуется. При этом опробование или включение в работу любого из перечисленных в наряде электродвигателей до полного окончания работы на других не допускается.
4.4.7. Порядок включения электродвигателя для опробования должен быть следующим:
  • производитель работ удаляет бригаду с места работы, оформляет окончание работы и сдает наряд оперативному персоналу;
  • оперативный персонал снимает установленные заземления, плакаты, выполняет сбору схемы.
После опробования при необходимости продолжения работы на электродвигателе оперативный персонал вновь подготавливает рабочее место и бригада по наряду повторно допускается к работе на электродвигателе.
4.4.8. Работа на вращающемся электродвигателе без соприкосновения с токоведущими и вращающимися частями может проводиться по распоряжению.
4.4.9. Обслуживание щеточного аппарата на работающем электродвигателе допускается по распоряжению обученному для этой цели работнику, имеющему группу III, при соблюдении следующих мер предосторожности:
  • работать с использованием средств защиты лица и глаз, в застегнутой спецодежде, остерегаясь захвата ее вращающимися частями электродвигателя;
  • пользоваться диэлектрическими галошами, коврами;
  • не касаться руками одновременно токоведущих частей двух полюсов или токоведущих и заземляющих частей.
Кольца ротора допускается шлифовать на вращающемся электродвигателе лишь с помощью колодок из изоляционного материала.
4.4.10. В инструкциях по охране труда соответствующих организаций должны быть детально изложены требования к подготовке рабочего места и организации безопасного проведения работ на электродвигателях, учитывающие виды используемых электрических машин, особенности пускорегулирующих устройств, специфику механизмов, технологических схем и т.д.

4.5. Коммутационные аппараты

4.5.1. Допуск к работе на коммутационном аппарате разрешается после выполнения технических мероприятий, предусмотренных настоящими Правилами и обеспечивающих безопасность работы, включая мероприятия, препятствующие ошибочному срабатыванию коммутационного аппарата.
4.5.2. Подъем на находящийся под рабочим давлением воздушный выключатель разрешается только при проведении наладочных работ и при испытаниях. Подъем на отключенный воздушный выключатель с воздухонаполненным отделителем, когда отделитель находится под рабочим давлением, не допускается во всех случаях.
4.5.3.Перед подъемом на воздушный выключатель для испытания или наладки следует:
отключить цепи управления;
заблокировать кнопку местного управления или пусковые клапаны путем установки специальных заглушек либо запереть шкафы и поставить около выключателя проинструктированного члена бригады, который допускал бы к оперированию выключателем (после подачи оперативного тока) только оного определенного работника по указанию производителя работ. Во время нахождения работников на воздушном выключателе, находящемся под давлением, необходимо прекратить все работы в шкафах управления и распределительных шкафах. Выводы выключателя напряжением 220 кВ и выше действующих подстанций для снятия наведенного напряжения должны быть заземлены.
4.5.4. Перед допуском к работе, связанной с пребыванием людей внутри воздухосборников, следует:
  • закрыть задвижки на всех воздухопроводах, по которым может быть подан воздух, запереть их приводы (штурвалы) на цепь с замком и вывесить на приводах задвижек плакаты «Не открывать! Работают люди»;
  • Выпустить из воздухосборников воздух, находящийся под избыточным давлением, оставив открытым спускной дренажный вентиль, пробку или задвижку;
  • Отсоединить от воздухосборников воздухопроводы подачи воздуха и установить на них заглушки.
4.5.5. Нулевые показания манометров на выключателях и воздухосборниках не могут служить достоверным признаком отсутствия давления сжатого воздуха.
Перед отвинчиванием болтов и гаек на крышках люков и лазов воздухосборников производителю работ следует лично убедиться в открытом положении спускных задвижек, пробок или клапанов с целью определения действительного отсутствия сжатого воздуха.
Спускные задвижки, пробки (клапаны) разрешается закрывать только после завинчивания всех болтов и гаек, крепящих крышки люков (лазов).
4.5.6. Во время отключения и включения воздушных выключателей при опробовании, наладке и испытаниях присутствие работников около выключателей не допускается.
Команду на выполнение операций выключателем производитель работ должен подать после того, как члены бригады будут удалены от выключателя на безопасное расстояние или в укрытие.
4.5.7. Для пробных включений и отключений коммутационного аппарата при его наладке и регулировке допускается при несданном наряде временная подача напряжения в цепи оперативного тока, силовые цепи привода а также подача воздуха на выключатели.
Установку снятых предохранителей, включение отключенных автоматов и открытие задвижек для подачи воздуха, а также снятие на время опробования плакатов безопасности должен осуществлять оперативный персонал.
Операции по опробованию коммутационного аппарата может осуществлять производитель работ. Если на это получено разрешение выдавшего наряд и подтверждено записью в строке «Отдельные указания» наряда, либо оперативный персонал по требованию производителя работ.
После опробования, при необходимости продолжения работы на коммутационном аппарате, оперативным персоналом должны быть выполнены технические мероприятия, требуемые для допуска бригады к работе.
В электроустановках, не имеющих местного оперативного персонала, повторного разрешения для подготовки рабочего места и допуска к работе после опробования коммутационного аппарата производителю работ не требуется.

4.6. Комплектные распределительные устройства

4.6.1. При работе на оборудовании тележки или в отсеке шкафа КРУ тележку с оборудованием необходимо выкатить в ремонтное положение, шторку отсека, в котором токоведущие части остались под напряжением , запереть на замок и вывесить плакат безопасности «Стой! Напряжение»; на тележке или в отсеке, где предстоит работать, вывесить плакат «Работать здесь».
4.6.2. При работах вне КРУ на подключенном к ним оборудовании или на отходящих ВЛ и КЛ тележку с выключателем необходимо выкатить в ремонтное положение из шкафа; шторку или дверцы запереть на замок и на них вывесить плакаты «Не включать! Работают люди» или «Не включать! Работа на линии».
При этом допускается:
  • при наличии блокировки между заземляющими ножами и тележкой с выключателем устанавливать тележку в контрольное положение после включения этих ножей;
  • при отсутствии такой блокировки или заземляющих ножей в шкафах КРУ устанавливать тележку в промежуточное положение между контрольным и ремонтным при условии запирания ее на замок. Тележка может быть установлена в промежуточное положение независимо от наличия заземления на присоединении.
При установке заземлений в шкафу КРУ в случае работы на отходящих ВЛ необходимо учитывать требования, предусмотренные п. 3.6.1 настоящих Правил.
4.6.3. Оперировать выкатной тележкой КРУ с силовыми предохранителями разрешается под напряжением, но без нагрузки.
4.6.4. Устанавливать в контрольное положение тележку с выключателем для опробования и работы в цепях управления и защиты разрешается в тех случаях, когда работы вне КРУ на отходящих ВЛ и КЛ или на подключенном к ним оборудовании, включая механизмы, соединенные с электродвигателями, не проводятся или выполнено заземление в шкафу КРУ.
4.6.5. В РУ, оснащенных вакуумными выключателями, испытания дугогасительных камер повышенным напряжением с амплитудным значением более 20 кВ необходимо выполнять с использованием специального экрана для защиты персонала от возникающих рентгеновских излучений.

4.7. Мачтовые (столбовые) ТП и КТП

4.7.1. При работах на оборудовании мачтовых и столбовых ТП и КТП без отключения питающей линии напряжением выше 1000 В разрешаются лишь те осмотры и ремонты, которые возможно выполнять, стоя на площадке и при условии соблюдения расстояний до токоведущих частей, находящихся под напряжением, указанных в табл. 1.1. Если эти расстояния меньше допустимых, то работа должна выполняться при отключении и заземлении токоведущих частей напряжением выше 1000 В.
4.7.2. Допуск к работам на мачтовых ТП и КТП киоскового типа независимо от наличия или отсутствия напряжения на линии должен быть произведен только после отключения сначала коммутационных аппаратов напряжением до 1000 В, а затем линейного разъединителя напряжением выше 1000 В и наложения заземления на токоведущие части подстанции. Если возможно подача напряжения со стороны 383/220 В, то линии этого напряжения должны быть отключены с противоположной питающей стороны, приняты меры против их ошибочного или самопроизвольного включения, а на подстанции на эти линии до коммутационных аппаратов наложены заземления.
4.7.3. На мачтовых трансформаторных подстанциях, переключательных пунктах и других устройствах, не имеющих ограждений, приводы разъединителей, выключателей нагрузки, шкафы напряжением выше 1000 В и щиты напряжением до 1000 В должны быть заперты на замок.
Стационарные лестницы на площадке у площадки обслуживания должны быть сблокированы с разъединителями и заперты на замок.

4.8. Силовые трансформаторы, масляные шунтирующие и дугогасящие реакторы

4.8.1. Осмотр силовых трансформаторов (далее - трансформаторов), масляных шунтирующих и дугогасящих реакторов (далее - реакторов) должен выполняться непосредственно с земли или со стационарных лестниц с поручнями.
На трансформаторах (реакторах), находящихся в работе или резерве, доступ к смотровым площадкам должен быть закрыт предупреждающими плакатами «Не влезай! Убьет».
4.8.2. Отбор газа из газового реле работающего трансформатора (реактора) должен выполняться после разгрузки и отключения трансформатора (реактора).
4.8.3. Работы, связанные с выемкой активной части из бака трансформатора (реактора) или поднятием колокола, должны выполняться по специально разработанному для местных условий проекту производства работ.
4.8.4. Для выполнения работ внутри баков трансформатора (реактора) допускаются только специально подготовленные рабочие и специалисты, хорошо знающие пути перемещения, исключающие падение и травмирование во время выполнения работ или осмотров активной части. Спецодежда работающих должна быть чистой и удобной для передвижения, не иметь металлических застежек, защищать тело от перегрева и загрязнения маслом. Работать внутри трансформатора (реактора) следует в защитной каске и перчатках. В качестве обуви необходимо использовать резиновые сапоги.
4.8.5. Перед проникновением внутрь трансформатора следует убедиться в том, что из бака полностью удалены азот или другие газы, а также выполнена достаточная вентиляция бака с кислородосодержанием воздуха в баке не менее 20%.
Для контроля за состоянием и действиями людей внутри трансформатора должен быть назначен как минимум один работник, который обязан находиться у входного люка и постоянно поддерживать связь с работающими. Работа должна производиться по наряду тремя работниками, двое из которых-страхующие. Они должны находиться у смотрового люка или, если нет люков, у отверстия для установки ввода с канатом от лямочного предохранительного пояса работника, работающего внутри трансформатора, с которым должна поддерживаться постоянная связь. Работник при выполнении работ внутри трансформатора должен быть обеспечен лямочным предохранительным поясом с канатом и при необходимости шланговым противогазом.
Производитель работ при этом должен иметь группу IV.
4.8.6. Освещение при работе внутри трансформатора должно обеспечиваться переносными светильниками напряжением не более выше 12 В с защитной сеткой и только заводского исполнения или аккумуляторными фонарями. При этом разделительный трансформатор для переносного светильника должен быть установлен вне бака трансформатора.
4.8.7. Если в процессе работы в бак подается осушенный воздух (с точкой росы не более -40 градусов Цельсия), то общее время пребывания каждого работающего внутри трансформатора не должно превышать 4 часов в сутки.
4.8.8. Работы по регенерации трансформаторного масла, его осушке, чистке, дегазации должны выполняться с использованием защитной одежды и обуви.
4.8.9. В процессе слива и залива трансформаторного масла в силовые трансформаторы напряжением 110 кВ и выше вводы трансформаторов должны быть заземлены во избежание появления на них электростатического заряда.

4.9. Измерительные трансформаторы тока

4.9.1. Не допускается использовать шины в цепи первичной обмотки трансформатора тока в качестве токоведущих при монтажных и сварочных работах.
4.9.2. До окончания монтажа вторичных цепей, электроизмерительных приборов, устройств релейной защиты и электроавтоматики вторичные обмотки трансформатора тока должны быть замкнуты накоротко.
4.9.3. При проверке полярности вторичных обмоток прибор, указывающих полярность, должен быть присоединен к зажимам вторичной обмотки до подачи импульса в первичную обмотку трансформаторов тока.

4.10. Электрические котлы

4.10.1. Не допускается на трубопроводах включенных электрических котлов выполнять работы, нарушающие защитное заземление.
4.10.2. Перед выполнением работ, связанных с разъединением трубопровода (замена задвижки, участка трубы), следует выполнить с помощью электросварки надежное электрическое соединение разъединяемых частей трубопровода. При наличии байпасного обвода места разрыва такого соединения не требуется.
4.10.3. Кожух электрического котла с изолированным корпусом должен быть закрыт на замок. Открывать кожух допускается только после снятия напряжения с котла.
4.10.4. Электрические паровые котлы с рабочим давлением выше 0,07 МПа и водогрейные котлы с температурой нагрева воды выше 115 градусов Цельсия должны эксплуатироваться в соответствии с требованиями действующих Правил устройства и безопасной эксплуатации электродных котлов и электрокотельных.

4.11. Электрофильтры

4.11.1 Работа на электрофильтрах должна проводиться по наряду, включая работы на электрооборудовании механизмов встряхивания, другие работы внутри электрофильтров и газоходов.
4.11.2. Осмотры и техническое обслуживание электрофильтров должно быть организовано на основании инструкций по охране труда соответствующих организаций, учитывающих особенности конкретной золоудаляющей установки. В инструкциях должен быть регламентирован порядок выдачи нарядов и допуска к работам на электрофильтрах в зависимости от распределения обязанностей между цехами и подразделениями организации. Инструкция должна учитывать требования настоящих Правил и действующих Правил техники безопасности при эксплуатации тепломеханического оборудования электрических станций и тепловых сетей.
4.11.3. Не допускается во время нахождения работника в электрофильтре включать механизмы встряхивания для опробования и регулировки, если это не оговорено в строке «Особые указания» наряда (приложение №4 к настоящим Правилам).
4.11.4. При проведении работ в любой секции электрофильтра, на резервной шине, любом из кабелей питания секции должны быть отключены и заземлены все питающие агрегаты и кабели остальных секций.
4.11.5. После отключения электрофильтра с него и питающих кабелей должен быть снят статический заряд посредством заземления электроагрегатов. Прикасаться к незаземленным частям электрофильтра не разрешается.

4.12. Аккумуляторные батареи

4.12.1. Аккумуляторное помещение должно быть всегда заперто на замок. Работникам, осматривающим эти помещения и выполняющим в них работу, ключи выдаются на общих основаниях.
4.12.2. Не допускается курение в аккумуляторном помещении, вход в него с огнем, пользование электронагревательными приборами, аппаратами и инструментами, которые могут дать искру, за исключением работ, указанных в п. 4.12.11 настоящих Правил.
На дверях аккумуляторного помещения должны быть сделаны надписи «Аккумуляторная», «Огнеопасно», «Запрещается курить» или вывешены соответствующие знаки безопасности о запрещении использования открытого огня и курения.
4.12.3. В аккумуляторных помещениях должны быть:
  • стеклянная или фарфоровая (полиэтиленовая) кружка с носиком (или кувшин) емкостью 1,5-2 л для составления электролита и доливки его в сосуды;
  • нейтрализующий 2,5%-ный раствор питьевой соды для кислотных батарей и 10%-ный раствор борной кислоты или уксусной эссенции (одна часть на восемь частей воды) для щелочных батарей;
  • вода для обмыва рук;
  • полотенце.
4.12.5. На всех сосудах с электролитом, дистиллированной водой и нейтрализующими растворами должны быть сделаны соответствующие надписи (наименование).
4.12.6. Кислота должна храниться в стеклянных бутылях с притертыми пробками, снабженных бирками с названием кислоты. Бутыли с кислотой и порожние бутыли должны находиться в отдельном помещении при аккумуляторной батарее. Бутыли следует устанавливать на полу в корзинах или деревянных обрешетках.
4.12.7. Все работы с кислотой, щелочью и свинцом должны выполнять специально обученные работники.
4.12.8. Стеклянные бутыли с кислотами и щелочами должны переносить двое работников. Бутыль вместе с корзиной следует переносить в специальном деревянном ящике с ручками или на специальных носилках с отверстием посередине и обрешеткой, в которую бутыль должна входить вместе с корзиной на 2/3 высоты.
4.12.9. При приготовлении электролита кислота должна медленно (во избежание интенсивного нагрева раствора) вливаться тонкой струей из кружки в фарфоровый или другой термостойкий сосуд с дистиллированной водой. Электролит при этом все время нужно перемешивать стеклянным стержнем или трубкой, либо мешалкой из кислотоупорной пластмассы.
Не допускается приготовлять электролит, вливая воду в кислоту. В готовый электролит доливать воду разрешается.
4.12.10. При работах с кислотой и щелочью необходимо надевать костюм (грубошерстный или хлопчатобумажный с кислотостойкой пропиткой при работе с кислотой и хлопчатобумажный - со щелочью), резиновые сапоги (под брюки) или галоши, резиновый фартук, защитные очки и резиновые перчатки. Куски едкой щелочи следует дробить в специально отведенном месте, предварительно завернув их в мешковину.
4.12.11. Работы по пайке пластин в аккумуляторном помещении допускаются при следующих условиях:
  • пайка разрешается не ранее чем через 2 часа после окончания заряда. Батареи, работающие по методу постоянного подзаряда, должны быть за 2 часа до начала работ переведены в режим разряда;
  • до начала работ помещение должно быть провентилировано в течение 1 часа;
  • во время пайки должна выполняться непрерывная вентиляция помещения;
  • место пайки должно быть ограждено от остальной батареи негорючими щитами;
  • во избежание отравления свинцом и его соединениями должны быть приняты специальные меры предосторожности и определен режим рабочего дня в соответствии с инструкциями по эксплуатации и ремонту аккумуляторных батарей.
Работы должны выполняться по наряду.
4.12.12. Обслуживание аккумуляторных батарей и зарядных устройств должно выполняться специально обученным персоналом, имеющим группу III.

4.13. Конденсаторные установки

4.13.1. При проведении работ конденсаторы перед прикосновением к ним или их токоведущим частям после отключения установки от источника питания должны быть разряжены независимо от наличия разрядных устройств, присоединенных к шинам или встроенным в единичные конденсаторы.
Разряд конденсаторов - снижение остаточного напряжения до нуля - производится путем замыкания выводов накоротко и на корпус металлической шиной с заземляющим проводником, укрепленной на изолирующей штанге.
4.13.2. Выводы конденсаторов должны быть закорочены, если они не подключены к электрическим схемам, но находятся в зоне действия электрического поля (наведенного напряжения).
4.13.3. Не разрешается прикасаться к клеммам обмотки отключенного от сети асинхронного электродвигателя, имеющего индивидуальную компенсацию реактивной мощности, до разряда конденсаторов.
4.13.4. Не разрешается касаться голыми руками конденсаторов, пропитанных трихлордифенилом (ТХД) и имеющих течь. При попадании ТХД на кожу необходимо промыть кожу водой с мылом, при попадании в глаза - промыть глаза слабым раствором борной кислоты или раствором двууглекислого натрия (одна чайная ложка питьевой соды на стакан воды).

4.14. Кабельные линии

Земляные работы

4.14.1. Земляные работы на территории организаций, населенных пунктов, а также в охранных зонах подземных коммуникаций (электрокабели, кабели связи, газопроводы и др.) могут быть начаты только с письменного разрешения руководства (соответственно) организации, местного органа власти и владельца этих коммуникаций. К разрешению должен быть приложен план (схема) с указанием размещения и глубины заложения коммуникаций. Местонахождение подземных коммуникаций должно быть обозначено соответствующими знаками или надписями как на плане (схеме) так и на месте выполнения работ.
4.14.2. При обнаружении неотмеченных на планах кабелей, трубопроводов, подземных сооружений, а также боеприпасов земляные работы следует прекратить до выяснения принадлежности обнаруженных сооружений и получения разрешения от соответствующих организаций на продолжение работ.
4.14.3. Не допускается проведение землеройных работ машинами на расстоянии менее 1 м, а клин-молота и подобных механизмов - менее 5 м от трассы кабеля, если эти работы не связаны с раскопкой кабеля.
Применение землеройных машин, отбойных молотков, ломов и кирок для рыхления грунта над кабелем допускается производить на глубину, при которой до кабеля остается слой грунта не менее 30 см. Остальной слой грунта должен удаляться вручную лопатами.
Перед началом раскопок кабельной линии должно быть произведено контрольное вскрытие линии под надзором персонала организации - владельца КЛ.
4.14.4. В зимнее время к выемке грунта лопатами можно приступать только после его отогревания. При этом приближение источника тепла к кабелям допускается не ближе чем на 15 см.
4.14.5. Место работ по рытью котлованов, траншей или ям должно быть ограждено с учетом требований действующих СНиП. На ограждении должны быть предупреждающие знаки и надписи, а в ночное время - сигнальное освещение.
4.14.6. При рытье траншей в слабом или влажном грунте, когда есть угроза обвала, их стены должны быть надежно укреплены.
В сыпучих грунтах работы можно вести без крепления стен, но с устройством откосов, соответствующих углу естественного откоса грунта.
Грунт, извлеченный из котлована или траншеи, следует размещать на расстоянии не менее 0,5 м от бровки выемки. Разработка и крепление грунта в выемках глубиной более 2 м должны производиться по ППР.
4.14.7. В грунтах естественной влажности при отсутствии грунтовых вод и при отсутствии расположенных поблизости подземных сооружений рытье котлованов и траншей с вертикальными стенками без крепления разрешается на глубину не более:
  • 1 м - в насыпных, песчаных и крупнообломочных грунтах;
  • 1,25 м - в супесях;
  • 1,5 м - в суглинках и глинах.
В плотно связанных грунтах траншеи с вертикальными стенками рыть роторными и траншейными экскаваторами без установки креплений допускается на глубину не более 3 м. В этих случаях спуск работников в траншеи не допускается. В местах траншеи, где необходимо пребывание работников, должны быть устроены крепления или выполнены откосы.
Разработка мерзлого грунта (кроме сыпучего) допускается без креплений на глубину промерзания.
4.14.8. При условиях, отличающихся от условий, приведенных в п. 4.14.7 настоящих Правил, котлованы и траншеи следует разрабатывать с откосами без креплений, либо с вертикальными стенками, закрепленными на всю высоту.
4.14.9. Крепление котлованов и траншей глубиной до 3 м, как правило, должно быть инвентарным и выполняться по типовым проектам.
4.14.10. Перемещение, установка и работы строительных машин и автотранспорта, размещение лебедок, оборудования, материалов и т.п. вблизи выемок (котлованов, траншей, канав) с неукрепленными откосами разрешается только за пределами призмы обрушения грунта, на расстоянии, установленном ППР, или на расстоянии по горизонтали от основания откоса выемки до ближайших опорных частей вышеуказанных машин, оборудования, лебедок, материалов и т.п., не менее указанного в табл.4.3.

Таблица 4.3.

Расстояние по горизонтали от основания откоса выемки до ближайшей опоры машины, м
Глубина выемки, м | Грунт
 | песчаный | супесчаный | суглинистый | глинистый
1,0 | 1,50 | 1,25 | 1,00 | 1,00
2,0 | 3,00 | 2,40 | 2,00 | 1,50
3,0 | 4,00 | 3,60 | 3,25 | 1,75
4,0 | 5,00 | 4,40 | 4,00 | 3,00
5,0 | 6,00 | 5,30 | 4,75 | 3,50

Подвеска и крепление кабелей и муфт

4.14.11. Открытые муфты должны укрепляться на доске, подвешенной с помощью проволоки или троса к перекинутым через траншею брусьям и закрываться коробами. Одна из стенок короба должна быть съемной и закрепляться без применения гвоздей.
4.14.12. Не допускается использовать для подвешивания кабелей соседние кабели, трубопроводы и т.д.
4.14.13. Кабели следует подвешивать таким образом, чтобы не происходило их смещение.
4.14.14. На короба, закрывающие откопанные кабели, следует вывешивать плакат безопасности «Стой! Напряжение».

Разрезание кабеля, вскрытие муфт

4.14.15. Перед разрезанием кабеля или вскрытием муфт следует удостовериться в том, что работа будет выполняться на подлежащем ремонту кабеле, что этот кабель отключен и что выполнены технические мероприятия.
4.14.16. На рабочем месте подлежащий ремонту кабель следует определить:
  • при прокладке в туннеле, коллекторе, канале - прослеживанием, сверкой раскладки с чертежами и схемами, проверкой по биркам;
  • при прокладке кабелей в земле - сверкой их расположения с чертежами прокладки.
Для этой цели должна быть предварительно прорыта контрольная траншея (шурф) поперек кабелей, позволяющая видеть все кабели.
4.14.17. Во всех случаях, когда отсутствует видимое повреждение кабеля, следует применять кабелеискательный аппарат.
4.14.18. Перед разрезанием кабеля или вскрытием соединительной муфты необходимо проверить отсутствие напряжения с помощью специального приспособления, состоящего из изолирующей штанги и стальной иглы или режущего наконечника.
В туннелях, коллекторах, колодцах, траншеях где проложено несколько кабелей, и других кабельных сооружениях приспособление должно быть с дистанционным управлением. Приспособление должно обеспечить прокол или разрезание оболочки до жил с замыканием их между собой и заземлением.
Кабель у места прокалывания предварительно должен быть закрыт экраном.
4.14.19. При проколе кабеля следует пользоваться спецодеждой, диэлектрическими перчатками и средствами защиты лица и глаз, при этом необходимо стоять на изолирующем основании сверху траншеи на максимальном расстоянии от прокалываемого кабеля.
Прокол кабеля должны выполнять два работника: допускающий и производитель работ или производитель и ответственный руководитель работ; один из них, прошедший специальное обучение , непосредственно прокалывает кабель, а второй - наблюдает.
4.14.20. Если в результате повреждений кабеля открыты все токоведущие жилы, отсутствие напряжения можно проверять непосредственно указателем напряжения без прокола кабеля.
4.14.21. Для заземления прокалывающего приспособления могут быть использованы заземлитель, погруженный в почву на глубину не менее 0,5 м, или броня кабеля. Присоединять заземляющий проводник к броне следует посредством хомутов; броня под хомутами должна быть зачищена.
В тех случаях, когда броня подверглась коррозии, допускается присоединение заземляющего проводника к металлической оболочке кабеля.
4.14.22. На кабельных линиях электростанций и подстанций, где длина и способ прокладки кабелей позволяют, пользуясь чертежами, бирками, кабелеискательным аппаратом, точно определить подлежащий ремонту кабель, допускается, по усмотрению выдающего наряд, не прокалывать кабель перед его разрезанием или вскрытием муфты.
4.14.23. Вскрывать соединительные муфты и разрезать кабель в тех случаях, когда предварительный прокол не делается, следует заземленным инструментом, надев диэлектрические перчатки, используя средства защиты лица и глаз, стоя на изолирующем основании.
После предварительного прокола те же операции на кабеле допускается выполнять без перечисленных дополнительных мер безопасности.

Разогрев кабельной массы и заливка муфт

4.14.24 Кабельная масса для заливки муфт должна разогреваться в специальной железной посуде с крышкой и носиком.
Кабельная масса из вскрытой банки вынимается при помощи подогретого ножа в теплое время года, и откалывается - в холодное время года.
Не допускается разогревать невскрытые банки с кабельной массой.
4.14.25. При заливке муфт массой работник должен быть одет в специальную одежду, брезентовые рукавицы и предохранительные очки.
4.14.26. Разогрев, снятие и перенос сосуда с припоем, а также сосуда с массой должны выполняться в брезентовых рукавицах и предохранительных очках. Запрещается Не допускается передавать сосуд с припоем либо сосуд с массой из рук в руки, при передаче необходимо ставить их на землю.
4.14.27. Перемешивание расплавленной массы следует выполнить металлической мешалкой, а снятие нагара с поверхности расплавленного припоя - металлической сухой ложкой. Мешалка и ложка перед применением должны быть подогреты.
4.14.28 В холодное время года соединительные и концевые муфты перед заливкой их горячими составами должны быть подогреты.
4.14.29. Разогрев кабельной массы в кабельных колодцах, туннелях, кабельных сооружениях не допускается.

Прокладка и перекладка кабелей, переноска кабельных муфт

4.14.30. Пре перекатке барабана с кабелем необходимо принять меры против захвата его выступами частей одежды.
До начала работ по перекатке барабана следует закрепить концы кабеля и удалить торчащие из барабана гвозди.
Барабан с кабелем допускается перекатывать только по горизонтальной поверхности по твердому грунту или настилу.
4.14.31. При ручной прокладке кабеля число работников должно быть таким, чтобы на каждого приходился участок кабеля массой не более 35 кг ля мужчин и 15 кг для женщин. Работать следует в брезентовых рукавицах.
4.14.32. не допускается при прокладке кабеля стоять внутри углов поворота, а также поддерживать кабель вручную на поворотах трассы. Для этой цели должны быть установлены угловые ролики.
4.14.33. При прогреве кабеля не разрешается применять трансформаторы напряжением выше 380 В.
4.14.34. Перекладывать кабель и переносить муфты следует после отключения кабеля. Перекладывать кабель, находящийся под напряжением, допускается при условиях:
  • перекладываемый кабель должен иметь температуру не ниже 5 градусов Цельсия;
  • муфты на перекладываемом участке кабеля должны быть укреплены хомутами на досках;
  • для работы должны использоваться диэлектрические перчатки поверх которых для защиты от механических повреждений должны быть надеты брезентовые рукавицы;
  • работа должна выполняться работниками, имеющими опыт прокладки, под надзором ответственного руководителя работ, имеющего группу V, в электроустановках напряжением выше 1000 В и производителя работ имеющего группу IV, в электроустановках напряжением до 1000 В.

Работа на кабельных линиях в подземных сооружениях

4.14.35. Работу в подземных кабельных сооружениях, а также осмотр со спуском в них, должны выполнять по наряду не менее 3 работников, из которых двое - страхующие. Между работниками, выполняющими работу, и страхующими должна быть установлена связь. Производитель работ должен иметь группу IV.
4.14.36. В каждом цехе (районе, участке) необходимо иметь утвержденный руководителем организации перечень газоопасных подземных сооружений, с которым должен быть ознакомлен оперативный персонал.
Все газоопасные подземные сооружения должны быть помечены на плане. Люки и двери газоопасных помещений должны надежно запираться и иметь знаки в соответствии с государственным стандартом.
4.14.37. До начала и во время работы в подземном сооружении должна быть обеспечена естественная или принудительная вентиляция и взят анализ на содержание в воздухе кислорода, которого должно быть не менее 20%.
Естественная вентиляция создается открыванием не менее двух люков с установкой около них специальных козырьков, направляющих воздушные потоки. Перед началом работы продолжительность естественной вентиляции должна составлять не менее 20 минут.
Принудительная вентиляция обеспечивается вентилятором или компрессором в течение 10-15 минут для полного обмена воздуха в подземном сооружении посредством рукава, опускаемого вниз и не достигающего дна на 0,25 м.
Не разрешается применять для вентиляции баллоны со сжатыми газами. Если естественная или принудительная вентиляция не обеспечивают полное удаление вредных веществ, спуск в подземное сооружение допускается только с применением изолирующих органы дыхания средств, в том числе с использованием шлангового противогаза.
4.14.38. Не допускается без проверки подземных сооружений на загазованность приступать к работе в них. Проверку должны проводить работники, обученные пользованию приборами. Список таких работников утверждается указанием по руководителем организации.
Проверка отсутствия газов с помощью открытого огня запрещается не допускается.
4.14.39. Перед началом работы в коллекторах и туннелях, оборудованных приточно-вытяжной вентиляцией, последняя должна быть приведена в действие на срок, определяемый в соответствии с местными условиями. Отсутствие газа в этом случае допускается не проверять.
4.14.40. При работах в коллекторах и туннелях должны быть открыты два люка или две двери, чтобы работники находились между ними. У открытого люка должен быть установлен предупреждающий знак или сделано ограждение. До начала работы члены бригады должны быть ознакомлены с планом эвакуации из подземного сооружения в случае непредвиденных обстоятельств.
4.14.41. При открывании колодцев необходимо применять инструмент, не дающий искрообразования, а также избегать ударов крышки о горловину люка.
У открытого люка колодца должен быть установлен предупреждающий знак или сделано ограждение.
4.14.42. В колодце допускается находиться и работать одному работнику, имеющему группу III, с применением предохранительного пояса со страховочным канатом. Предохранительный пояс должен иметь наплечные ремни, пересекающиеся со стороны спины, с кольцом на пересечении для крепления каната. Другой конец каната должен держать один из страхующих работников.
4.14.43. При работах в колодцах разжигать в них паяльные ламы, устанавливать баллоны с пропан-бутаном, разогревать составы для заливки муфт и припой не разрешается. Опускать в колодец расплавленный припой и разогретые составы для заливки муфт следует в специальном закрытом сосуде, подвешенном с помощью карабина к металлическому тросику.
4.14.44. При проведении огневых работ должны применяться щитки из огнеупорного материала, ограничивающие распространение пламени, и приниматься меры к предотвращению пожара.
4.14.45. В коллекторах, туннелях, кабельных полуэтажах и прочих помещениях, в которых проложены кабели, при работе с использованием пропан-бутана суммарная вместимость находящихся в помещении баллонов не должна превышать 5 л.
После окончания работ баллоны с газом должны быть удалены, а помещение провентилировано.
4.14.46. При прожигании кабелей находиться в колодцах не разрешается, а в туннелях и коллекторах допускается только на участках между двумя открытыми входами. Запрещается Не допускается работать на кабелях во время их прожигания.
После прожигания во избежание пожара необходимо осмотреть кабели.
4.14.47. Перед допуском к работам и проведением осмотра в туннелях устройства защиты от пожара в них должны быть переведены с автоматического действия на дистанционное управление и на ключе управления должен быть вывешен плакат «Не включать! Работают люди».
4.14.48. Не разрешается курить в колодцах, коллекторах и туннелях, а также на расстоянии менее 5 м от открытых люков.
4.14.49. При длительных работах в колодцах, коллекторах и туннелях время пребывания в них должен определять работник, выдающий наряд, в зависимости от условий выполнения работ.
4.14.50. В случае появления газа работа в колодцах, коллекторах и туннелях должна быть прекращена, работники выведены из опасной зоны до выявления источника загазованности и его устранения.
Для вытеснения газов необходимо применять принудительную вентиляцию.
4.14.51. Для освещения рабочих мест в колодцах и туннелях должны применяться светильники напряжением 12 В или аккумуляторные фонари во взрывозащитном исполнении. Трансформатор для светильников напряжением 12 В должен располагаться вне колодца или туннеля.

4.15. Воздушные линии электропередачи

Работы на опорах и с опорами

4.15.1. Работы по замене элементов опор, демонтажу опор и проводов ВЛ должны выполняться по технологической карте или ППР.
Работы по замене элементов опор, монтажу и демонтажу опор и проводов, замене гирлянд изоляторов ВЛ должны выполняться по технологической карте или ППР
4.15.2. Подниматься на опору и работать на ней разрешается только после проверки достаточной устойчивости и прочности опоры, особенно ее основания.
4.15.3. Прочность деревянных опор должна проверяться замером загнивания древесины с откапыванием опоры на глубину не менее 0,5 м. Для определения прочности железобетонных опор и приставок должно проверяться отсутствие недопустимых трещин в бетоне, оседания или вспучивания грунта вокруг опоры, разрушения бетона опоры (приставки) с откапыванием грунта на глубину не менее 0,5 м.
4.15.4. На металлических опорах должно проверяться отсутствие повреждений фундаментов, наличие всех раскосов и гаек на анкерных болтах, состояние оттяжек, заземляющих проводников.
4.15.5. Необходимость и способы укрепления опоры, прочность которой вызывает сомнение (недостаточное заглубление, вспучивание грунта, загнивание древесины, трещины в бетоне), должны определяться на месте производителем или ответственным руководителем работ.
Работы по укреплению опоры с помощью растяжек следует выполнять без подъема на опору, т.е. с телескопической вышки или другого механизма для подъема людей с установленной рядом опоры, либо применять для этого специальные раскрепляющие устройства, для навески которых не требуется подниматься по опоре.
Подниматься по опоре разрешается только после ее укрепления.
Опоры, не рассчитанные на одностороннее тяжение проводов и тросов и временно подвергаемые такому тяжению, должны быть предварительно укреплены во избежании их падения.
До укрепления опор запрещается не допускается нарушать целость проводов и снимать вязки на опорах.
4.15.6. Подниматься на опору разрешается членам бригады, допущенным к верхолазным работам и имеющим следующие группы:
  • III - при всех видах работ до верха опоры;
  • II - при работах, выполняемых с отключением ВЛ, до верха опоры, а при работах на нетоковедущих частях неотключенной ВЛ - не выше уровня, при котором от головы работающего до уровня нижних проводов этой ВЛ остается расстояние 2 м. Исключение составляют работы по окраске опор (п. 4.15.17 настоящих Правил)
Отдельные виды работ на высоте должны выполнять не менее 2 работников, имеющих группы, установленные настоящими Правилами для выполнения этих работ.
4.15.7. При подъеме на деревянную и железобетонную опоры строп предохранительного пояса следует заводить за стойку.
Не разрешается на угловых опорах со штыревыми изоляторами подниматься и работать со стороны внутреннего угла.
При работе на опоре следует пользоваться предохранительным поясом и опираться на оба когтя (лаза) в случае их применения.
При работе на стойке опоры располагаться следует таким образом, чтобы не терять из виду ближайшие провода, находящиеся под напряжением.
При замене деталей опоры должна быть исключена возможность ее смещения или падения.
4.15.8. Не разрешается откапывать сразу обе стойки опоры при замене одинарных и сдвоенных приставок П- и АП-образных опор. Следует заменить приставку на одной стойке опоры, закрепить бандажи и утрамбовать землю и только тогда приступать к замене приставок на другой стойке. Заменять сдвоенные приставки необходимо поочередно.
4.15.9. Не разрешается находиться в котловане при вытаскивании или опускании приставки.
4.15.10. Способы валки и установки опоры, необходимость и способы ее укрепления во избежание отклонения определяет ответственный руководитель работ. В случае применения оттяжек с крюками последние должны быть снабжены предохранительными замками.
4.15.11. При работах на изолирующих подвесках разрешается перемещаться по поддерживающим одноцепным и многоцепным (с двумя и более гирляндами изоляторов) и натяжным многоцепным подвескам.
Работа на одноцепной натяжной изолирующей подвеске допускается при использовании специальных приспособлений или лежа на ней и зацепившись ногами за траверсу для фиксации положения тела.
4.15.12. При работе на поддерживающей изолирующей подвеске строп предохранительного пояса должен быть закреплен за траверсу. Если длина стропа недостаточна, необходимо пользоваться закрепленными за пояс двумя страховочными канатами. Один канат привязывают к траверсе, а второй, предварительно заведенный за траверсу, подстраховывающий член бригады подает по мере необходимости.
4.15.13. При работе на натяжной изолирующей подвеске строп предохранительного пояса должен быть закреплен за траверсу или за предназначенное для этой цели приспособление.
4.15.14. На поддерживающих и натяжных многоцепных изолирующих подвесках допускается закреплять строп предохранительного пояса за одну из гирлянд изоляторов, на которой работа не ведется. Не допускается закреплять этот строп за гирлянду, на которой идет работа.
В случае обнаружения неисправности, могущей привести к расцеплению изолирующей подвески, работа должна быть прекращена.
4.15.15. Не разрешается при подъеме (или опускании) на траверсы проводов, тросов, а также при их натяжении находиться на этих траверсах или стойках под ними.
4.15.16. Выбирать схему подъема груза и размещать подъемные блоки следует с таким расчетом, чтобы не возникали усилия, которые могут вызвать повреждение опоры.
4.15.17. Окраску опоры с подъемом до ее верха могут с соблюдением требований п. 4.15.6 настоящих Правил выполнять работники, имеющие группу II. При окраске опоры должны быть приняты меры для предотвращения попадания краски на изоляторы и провода (например, применены поддоны).

Работа на опорах при совместной подвеске на них нескольких линий, на вводах в дома

4.15.18. При производстве работ с опоры, телескопической вышки, гидроподъемника без изолирующего элемента или другого механизма для подъема людей расстояние от работника, применяемого инструмента, приспособлений, канатов, оттяжек до провода (электропередачи, радиотрансляции, телемеханики), находящегося под напряжением до 1000 В, должно быть не менее 0,6 м.
4.15.19. При производстве работ, при которых не исключена возможность приближения к проводам (электропередачи, связи, радиотрансляции, телемеханики) на расстояние менее 0,6 м, эти провода должны быть отключены и заземлены на месте производства работ.
4.15.20. Работы по перетяжке и замене проводов на воздушных линиях напряжением до 1000 В и на линиях уличного освещения, подвешенных на опорах линий напряжением выше 1000 В, должны выполняться с отключением всех линий напряжением до и выше 1000 В и заземлением их с двух сторон участка работ.
Работы следует выполнять по наряду бригадой в составе не менее двух работников; производитель работ должен иметь группу IV.

Работы без снятия напряжения

4.15.21. При выполнении работ на ВЛ без снятия напряжения безопасность персонала обеспечивается по одной из двух схем:
Первая схема. Провод под напряжением - изоляция - человек - земля. Схема реализуется двумя методами:
  • работа в контакте, когда основным защитным средством являются диэлектрические перчатки и изолированный инструмент. Этим методом выполняются работы на ВЛ напряжением до 1000 В;
  • работа на расстоянии, когда работа выполняется с применением основных (изолирующие штанги, клещи) и дополнительных (диэлектрические перчатки, боты, накладки) электрозащитных средств. Этот метод применяется на ВЛ напряжением выше 1000 В.
Вторая схема. Провод под напряжением - человек - изоляция - земля. Работы по этой схеме допускаются при следующих условиях:
  • изоляция работающего от земли специальным устройством соответствующего напряжения;
  • применение экранирующего комплекта по ГОСТ 12.4.172;
  • выравнивание потенциалов экранирующего комплекта, рабочей площадки и провода специальной штангой для переноса потенциала. Расстояние от работника до заземленных частей и элементов оборудования при работах должно быть не менее расстояния, указанного в табл. 1.1.
4.15.22. Конкретные виды работ под потенциалом провода должны выполняться по специальным инструкциям или по технологическим картам, ПОР (ППР).
4.15.23. Работники, имеющие право выполнения работ под потенциалом провода (с непосредственным касанием токоведущих частей) ВЛ напряжением выше 1000 В, должны иметь группу IV, а остальные члены бригады - группу III.
4.15.24. Не разрешается прикасаться к изоляторам и арматуре изолирующих подвесок, имеющих иной, чем провод, потенциал, а также передавать или получать инструмент или приспособления работникам, не находящимся на той же рабочей площадке, при выполнении работ с площадки изолирующего устройства, находящегося под потенциалом провода.
4.15.25. Перед началом работ на изолирующих подвесках следует проверить измерительной штангой электрическую прочность фарфоровых изоляторов. При наличии выпускающих зажимов следует заклинить их на опоре, на которой выполняется работа, и на соседних опорах, если это требуется по рельефу трассы.
4.15.26. Работы на изолирующей подвеске по ее перецепке, замене отдельных изоляторов, арматуры, проводимые монтерами, находящимися на изолирующих устройствах или траверсах, допускаются при количестве исправных изоляторов в подвеске не менее 70%, а на ВЛ напряжением 750 кВ - при наличии не более пяти дефектных изоляторов в одной подвеске.
4.15.27. При перецепке изолирующих подвесок на ВЛ напряжением 330 кВ и выше, выполняемой с траверс, устанавливать и отцеплять от траверсы необходимые приспособления следует в диэлектрических перчатках и в экранирующем комплекте.
4.15.28. Разрешается прикасаться на ВЛ напряжением 35 кВ к шапке первого изолятора при двух исправных изоляторах в изолирующей подвеске, а на ВЛ напряжением 110 кВ и выше - к шапкам первого и второго изоляторов. Счет изоляторов ведется от траверсы.
4.15.29. Установка трубчатых разрядников под напряжением на ВЛ напряжением 35 - 110 кВ допускается при условии применения изолирующих подвесных габаритников, исключающих возможность приближения внешнего электрода разрядника к проводу на расстояние менее заданного.
4.15.30. Не разрешается находиться в зоне возможного выхлопа газов при приближении внешнего электрода разрядника к проводу или отводе электрода при снятии разрядника. Приближать или отводить внешний электрод разрядника следует с помощью изолирующей штанги.
Не разрешается приближаться к изолированному от опоры молниезащитному тросу на расстояние менее 1 м.
4.15.31. При использовании троса в схеме плавки гололеда допустимое расстояние приближения к тросу должно определяться в зависимости от напряжения плавки.
4.15.32. Не разрешается работать на ВЛ и ВЛС, находящихся под напряжением, при тумане, дожде, снегопаде, в темное время суток, а также при ветре, затрудняющем работы на опорах.

Работы в пролетах пересечения с действующими ВЛ

4.15.33. При монтаже и замене проводов и тросов раскатывать их следует плавно, без рывков, тяговые канаты направлять так, чтобы избежать подхлестывания и приближения к проводам, находящимся под напряжением. Для оттяжек и контроттяжек следует применять канаты из растительных или синтетических волокон, выбирая их минимальной длины и натягиваю без слабины.
Используемые при работе лебедки и стальные канаты должны быть заземлены.
4.15.34 Провод (трос) каждого барабана перед раскаткой должен быть заземлен.
4.15.35. Перед началом монтажных работ (визировка, натяжка, перекладка из роликов в зажимы) раскатанный провод (трос) должен быть заземлен в двух местах: у начальной анкерной опоры вблизи натяжного зажима и на конечной опоре, через которую производится натяжение. Кроме того заземления должны накладываться на провод (трос) и на каждой промежуточной опоре, где производится работа.
4.15.36. Для провода или троса, лежащего в металлических раскаточных роликах или зажимах, достаточным является заземление обойм этих роликов (зажимов). При естественном металлическом контакте между металлической обоймой ролика (зажима) и телом металлической или арматурной железобетонной опоры дополнительных мероприятий по заземлению металлического ролика (зажима) не требуется.
4.15.37. При работе на проводах, выполняемой с телескопической вышки (подъемника), рабочая площадка вышки должна быть с помощью специальной штанги соединена с проводом линии гибким медным проводником сечением не менее 10 квадратных миллиметров, а сама вышка заземлена.
Провод при этом должен быть заземлен на ближайшей опоре или в пролете.
4.15.38. Не разрешается входить в кабину вышки и выходить из нее, а также прикасаться к корпусу вышки, стоя на земле, после соединения рабочей площадки телескопической вышки с проводом.
Не допускается использовать металлический трос в качестве бесконечного каната.
4.15.39. Петли на анкерной опоре следует соединять только по окончании монтажных работ в смежных с этой опорой анкерных пролетах.
На анкерной опоре ВЛ напряжением 110 кВ и выше петли до соединения должны быть закреплены за провода или за натяжные изолирующие подвески, но не ближе чем за четвертый изолятор, считая от траверсы, а на ВЛ напряжением 35 кВ и ниже - только за провода.
4.15.40. При выполнении работы на проводах ВЛ в пролете пересечения с другой ВЛ, находящейся под напряжением, заземление необходимо устанавливать на опоре, где ведется работа.
Если в этом пролете подвешиваются или заменяются провода, то с обеих сторон от места пересечения должен быть заземлен как подвешиваемый, так и заменяемый провод.
4.15.41. При замене проводов (тросов) и относящихся к ним изоляторов и арматуры, расположенных ниже проводов, находящихся под напряжением, через заменяемые провода (тросы) в целях предупреждения подсечки расположенных выше проводов должны быть перекинуты канаты из растительных или синтетических волокон. Канаты следует перекидывать в двух местах - по обе стороны от места пересечения, закрепляя их концы за якоря или конструкции. Подъем провода (троса) должен осуществляться медленно и плавно.
4.15.42. Работы на проводах (тросах) и относящихся к ним изоляторах, арматуре, расположенных выше проводов, находящихся под напряжением, необходимо выполнять по ППР, утвержденному руководителем организации. В ППР должны быть предусмотрены меры для предотвращения опускания проводов (тросов) и для защиты от наведенного напряжения. Замена проводов (тросов) при этих работах должна выполняться с обязательным снятием напряжения с пересекаемых проводов.

Работы на ВЛ под наведенным напряжением; на одной отключенной цепи многоцепной ВЛ

4.15.43. Персонал, обслуживающий ВЛ, должен иметь перечень линий, которые после отключения находятся под наведенным напряжением, ознакомлен с этим перечнем, значениями наводимого напряжения. Наличие наведенного напряжения на ВЛ должно быть записано в строке «Отдельные указания» наряда.
4.15.44. В случаях наличия на отключенных ВЛ и ВЛС наведенного напряжения перед соединением или разрывом электрически связанных участков (проводов, тросов) необходимо выровнять потенциалы этих участков. Уравнивание потенциалов осуществляется путем соединения проводником этих участков или установкой заземлений по обе стороны разрыва (предполагаемого разрыва) с присоединением к одному заземлителю (заземляющему устройству).
4.15.45. На ВЛ под наведенным напряжением работы с земли, связанные с прикосновением к проводу, опущенному с опоры вплоть до земли, должны выполняться с использованием электрозащитных средств (диэлектрические перчатки, штанги) или с металлической площадки, соединенной для выравнивания потенциалов проводником с этим проводом. Работы с земли без применения электрозащитных средств и металлической площадки допускаются при условии заземления провода в непосредственной близости к каждому месту прикосновения.
4.15.46. Применяемые при монтаже проводов на ВЛ под наведенным напряжением стальные тяговые канаты сначала необходимо закреплять на тяговом механизме и для выравнивания потенциалов заземлять на тот же заземлитель, что и провод. Только после этого разрешается прикреплять канат к проводу. Разъединять провод и тяговый канат можно только после выравнивания их потенциалов, т.е. после соединения каждого из них с общим заземлителем.
4.15.47. При монтажных работах на ВЛ под наведенным напряжением (подъем, визирование, натяжка, перекладка проводов из раскаточных роликов в зажимы) провод должен быть заземлен на анкерной опоре, от которой ведется раскатка, на конечной анкерной опоре, через которую проводится натяжка, и на каждой промежуточной опоре, на которую поднимается провод.
4.15.48. По окончании работы на промежуточной опоре заземление с провода на этой опоре может быть снято. В случае возобновления работы на промежуточной опоре, связанной с прикосновением к проводу, провод должен быть вновь заземлен на той же опоре.
4.15.49. На ВЛ под наведенным напряжением перекладку проводов из раскаточных роликов в поддерживающие зажимы следует производить в направлении, обратном направлению раскатки. До начала перекладки необходимо, оставив заземленными провода на анкерной опоре, в сторону которой будет проводиться перекладка, снять заземление с проводов на анкерной опоре, от которой начинается перекладка.
4.15.50. При монтаже проводов на ВЛ под наведенным напряжением заземления с них можно снимать только после перекладки проводов в поддерживающие зажимы и окончания работ на данной опоре.
4.15.51. Во время перекладки проводов в зажимы смежный анкерный пролет, в котором перекладка уже закончена, следует рассматривать как находящийся под наведенным напряжением.. Выполнять на нем работы, связанные с прикосновением к проводам, разрешается только после заземления их на рабочем месте.
4.15.52. Из числа ВЛ под наведенным напряжением организациям необходимо определить измерениями линии, при отключении и заземлении которых по концам (в РУ) на заземленных проводах остается потенциал наведенного напряжения выше 25 В при наибольшем рабочем токе действующей ВЛ.
Все виды работ на этих ВЛ, связанные с прикосновением к проводу без применения основных электрозащитных средств, должны выполняться по технологическим картам или ППР, в которых должно быть указано размещение заземлений исходя из требований обеспечения на рабочих местах потенциала наведенного напряжения не выше 25 В.
4.15.53. Если на отключенной ВЛ (цепи), находящейся под наведенным напряжением, не удается снизить это напряжение до 25 В, необходимо работать с заземлением проводов только на одной опоре или на двух смежных. При этом заземлять ВЛ (цепь) в РУ не допускается. Допускается работа бригады только с опор, на которых установлены заземления, или на проводе в пролете между ними.
4.15.54. При необходимости работы в двух и более пролетах (участках) ВЛ (цепь) должна быть разделена на электрически не связанные участки посредством разъединения петель на анкерных опорах. На каждом их таких участков у мест установки заземлений может работать лишь одна бригада.
4.15.55. На отключенной цепи многоцепной ВЛ с расположением цепей одна над другой можно работать только при условии, что эта цепь подвешена ниже цепей, находящихся под напряжением. Не допускается заменять и регулировать провода отключенной цепи.
4.15.56. При работе на одной отключенной цепи многоцепной ВЛ с горизонтальным расположением цепей на стойках должны быть вывешены красные флажки со стороны цепей, оставшихся под напряжением. Флажки вывешивают на высоте 2-3 м от земли производитель работ с членом бригады, имеющим группу III.
4.15.57. Подниматься на опору со стороны цепи, находящейся под напряжением, и переходить на участки траверс, поддерживающих эту цепь, не допускается. Если опора имеет степ-болты, подниматься по ним разрешается независимо от того, под какой цепью они расположены. При расположении степ-болтов со стороны цепей, оставшихся под напряжением, подниматься на опору следует под наблюдением находящегося на земле производителя работ или члена бригады, имеющего группу III.
4.15.58. При работе с опор на проводах отключенной цепи многоцепной ВЛ, остальные цепи которой находятся под напряжением, заземление необходимо устанавливать на каждой опоре, на которой ведутся работы.

Пофазный ремонт ВЛ

4.15.59. Не допускается при пофазном ремонте ВЛ заземлять в РУ провод отключенной фазы. Провод должен быть заземлен только на рабочем месте. На ВЛ напряжением 35 кВ и выше при работах на проводе одной фазы или поочередно на проводах каждой фазы допускается заземлять на рабочем месте провод только той фазы, на которой выполняется работа. При этом не разрешается приближаться к проводам остальных, незаземленных фаз на расстояние менее указанного в табл. 1.1.
4.15.60. При пофазном ремонте для увеличения надежности заземления оно должно быть двойным, состоящим из двух отдельных установленных параллельно заземлений. Работать на проводе разрешается не далее 20 м от установленного заземления.
4.15.61. При одновременной работе нескольких бригад отключенный провод должен быть разъединен на электрически несвязанные участки.
Каждой бригаде следует выделить отдельный участок, на котором устанавливается одно двойное заземление.
4.15.62. При пофазном ремонте ВЛ напряжением 110 кВ и выше для локализации дугового разряда перед установкой или снятием заземления провод должен быть предварительно заземлен с помощью штанги с дугогасящим устройством. Заземляющий провод штанги должен быть заранее присоединен к заземлителю. Эта штанга должна быть снята лишь после установки (или снятия) переносного заземления.
Не допускается при пофазном ремонте на ВЛ с горизонтальным расположением фаз переходить на участки траверсы, поддерживающие провода фаз, находящихся под напряжением.
Условия производства работ при пофазном ремонте ВЛ напряжением 35 кВ и выше должны быть указаны в строке «Отдельные указания» наряда (приложение №4 к настоящим Правилам).

Расчистка трассы от деревьев

4.15.63. Работы по расчистке трассы ВЛ от деревьев выполняются с учетом требований Правил по охране труда в лесозаготовительном, деревообрабатывающем производствах и при проведении лесохозяйственных работ (ПОТ Р М 001-97).
4.15.64. Работы по расчистке трассы ВЛ от деревьев выполняются по наряду или распоряжению.
4.15.65. До начала валки деревьев рабочее место должно быть расчищено. В зимнее время для быстрого отхода от падающего дерева следует проложить в снегу две дорожки длиной 5-6 м под углом к линии его падения в сторону, противоположную падению. Не разрешается влезать на подрубленные и подпиленные деревья.
4.15.66. Производитель работ должен перед началом работы предупредить всех членов бригады об опасности приближения сваливаемых деревьев, канатов и т.п. к проводам ВЛ.
4.15.67. Во избежание падения деревьев на провода до начала рубки должны быть применены оттяжки.
Не допускается валить деревья без подпила или подруба, а также делать сквозной пропил дерева. Наклоненные деревья следует валить в сторону их наклона, но при угрозе падения деревьев на ВЛ их валка не разрешается до отключения ВЛ.
4.15.68. Не допускается в случае падения дерева на провода приближаться к нему на расстояние менее 8 м до снятия напряжения с ВЛ.
4.15.69. О предстоящем падении сваливаемого дерева пилильщики должны предупредить других рабочих. Стоять со стороны падения дерева и с противоположной стороны не разрешается.
4.15.70. Не допускается оставлять не поваленным подрубленное и подпиленное дерево на время перерыва в работе или при переходе к другим деревьям.
4.15.71. Перед валкой гнилых и сухостойких деревьев необходимо опробовать их прочность, а затем сделать подпил. Не допускается подрубать эти деревья.
Не допускается групповая валка деревьев с предварительным подпиливанием и валка с использованием падения одного дерева на другое. В первую очередь следует сваливать подгнившие и обгоревшие деревья.

Обходы и осмотры

4.15.72. При обходах и осмотрах ВЛ назначать производителя работ не обязательно. Во время осмотра ВЛ не допускается выполнять какие-либо ремонтные и восстановительные работы, а также подниматься на опору и ее конструктивные элементы. Подъем на опору допускается при верховом осмотре ВЛ. Проведение целевого инструктажа обязательно.
4.15.73. В труднопроходимой местности (болота, водные преграды, горы, лесные завалы и т.п.) и в условиях неблагоприятной погоды (дождь, снегопад, сильный мороз и т.п.), а также в темное время суток осмотр ВЛ должны выполнять не менее двух работников, имеющие группу II, один из которых назначается старшим. В остальных случаях осматривать ВЛ может один работник, имеющий группу II.
Не разрешается идти под проводами при осмотре ВЛ в темное время суток.
При поиске повреждений осматривающие ВЛ должны иметь при себе предупреждающие знаки и плакаты.
При проведении обходов должна быть обеспечена связь с диспетчером.
4.15.74. Не разрешается приближаться на расстояние менее 8 м к лежащему на земле проводу ВЛ напряжением выше 1000 В, к находящимся под напряжением железобетонным опорам ВЛ напряжением 6-35 кВ при наличии признаков протекания тока замыкания на землю (повреждение изоляторов, прикосновение провода к телу опоры, испарение влаги из почвы, возникновение электрической дуги на стойках и в местах заделки опоры в грунт и др.). В этих случаях вблизи провода или опоры следует организовать охрану для предотвращения приближения к месту замыкания людей и животных, установить по мере возможности предупреждающие знаки или плакаты, сообщить о происшедшем владельцу ВЛ.

Работы на пересечениях и сближениях ВЛ с дорогами

4.15.75. При работах на участках пересечения ВЛ с транспортными магистралями (железные дороги, судоходные реки и каналы), когда требуется временно приостановить движение транспорта либо на время его движения приостановить работы на ВЛ, работник, выдавший наряд, должен вызвать на место работ представителя службы движения транспортной магистрали. Этот представитель должен обеспечить остановку движения транспорта на необходимое время или предупреждать линейную бригаду о приближающемся транспорте. Для пропуска транспорта провода, мешающие движению, должны быть подняты на безопасную высоту.
4.15.76. При работах на участках пересечения или сближения ВЛ с шоссе и проселочными дорогами для предупреждения водителей транспорта или для остановке, по согласованию с Государственной инспекцией по безопасности дорожного движения МВД России (ГИБДД), его движения производитель работ должен выставить на шоссе или дороге сигнальщиков.
При необходимости должен быть вызван представитель ГИБДД.
Сигнальщики должны находиться на расстоянии 100 м в обе стороны от места пересечения или сближения ВЛ с дорогами и иметь при себе днем красные флажки, а ночью - красные фонари.

Обслуживание сетей уличного освещения

4.15.77. По распоряжению без отключения сети освещения допускается работать в следующих случаях:
  • при использовании телескопической вышки с изолирующим звеном;
  • при расположении светильников ниже проводов на расстоянии не менее 0,6 м на деревянных опорах без заземляющих спусков с опоры или с приставной деревянной лестницы.
В остальных случаях следует отключать и заземлять все подвешенные на опоре провода и работу выполнять по наряду.
4.15.78. При работе на пускорегулирующей аппаратуре газоразрядных ламп до отключения ее от общей схемы светильника следует предварительно отсоединить от сети питание питающие провода и разрядить статические конденсаторы (независимо от наличия разрядных резисторов).

Работы на ВЛ напряжением 6-20 кВ с проводами, имеющими защитное покрытие (ВЛЗ 6-20 кВ)

4.15.79. Работа на проводах ВЛЗ 6-20 кВ должна проводиться с отключением ВЛ.
4.15.80. Расстояние от работников до проводов ВЛ и других элементов, соединенных с проводами, расстояние от проводов ВЛ до механизмов и грузоподъемных машин должно быть не менее указанных в таблице 1.1. Расстояние от провода с защитным покрытием до деревьев должно быть не менее 0,55 м.
4.15.81. Для работ по удалению с проводов упавших деревьев ВЛ должна быть отключена и заземлена.
4.15.82. На неотключенной ВЛ допускается выполнять работы по удалению набросов и ветвей деревьев с применением изолирующих штанг. При выполнении указанных работ без применения защитных средств линия должна быть отключена и заземлена.

Работы на ВЛ напряжением 0,38 кВ с проводами, имеющими изолирующее покрытие (ВЛИ 0,38 кВ)

4.15.83. Работы на ВЛИ 0,38 кВ могут выполняться с отключением или без отключения ВЛ.
4.15.84. Работы с отключением ВЛИ 0,38 кВ выполняются при необходимости замены жгута проводов целиком, при разъединении или соединении (одного или нескольких) проводов на линиях, проходящих во взрыво- и пожароопасных зонах (вблизи бензоколонок, газораспределительных станций и т.п.).
Допускается отключение не всей линии, а только провода, на котором предстоит работа. Провод, после его определения по маркировке и проверки отсутствия на нем напряжения, должен быть отключен со всех сторон, откуда на него может быть подано напряжение, и заземлен на месте работы.
4.15.85. Без снятия напряжения на ВЛИ 0,38 кВ могут выполняться работы по:
  • замене опор и их элементов, линейной арматуры;
  • перетяжке проводов;
  • замене соединительных, ответвительных и натяжных зажимов;
  • подключению или отсоединению ответвлений к электроприемникам;
  • замене участка или восстановлению изоляции отдельного фазного провода.
4.15.86. При выполнении работ без снятия напряжения на самонесущих изолированных проводах с неизолированным нулевым проводом необходимо изолировать нулевой провод и металлическую арматуру с помощью изолирующих накладок и колпаков.
4.15.87. Не допускается работа на ВЛИ 0,38 кВ без снятия напряжения в случаях:
  • отключения ВЛ, вызванного ошибкой бригады;
  • обнаружения повреждения на ВЛ, ликвидация которого невозможна без нарушения технологии работ;
  • отсутствия или неисправности технических средств и средств защиты;
  • сильного дождя, снегопада, густого тумана, обледенения опор (при необходимости подъема на опоры);
  • других обстоятельств, угрожающих безопасности работ.
4.15.88. Работа на ВЛИ 0,38 кВ без снятия напряжения должна выполняться по наряду. Допускается выдавать один наряд для работы на различных участках одной или нескольких ВЛ с поочередным оформлением допуска на каждое рабочее место.
4.15.89. Бригада, выполняющая работы без снятия напряжения должна состоять не менее чем из двух работников - производителя работ, имеющего группу IV, и члена бригады, имеющего группу III.
Производитель работ и член бригады должны пройти подготовку и получить право на работы без снятия напряжения на ВЛИ 0,38 кВ, а также допуск к верхолазным работам, о чем должна быть сделана соответствующая запись в строке «Свидетельство на право проведения специальных работ» удостоверения о проверке знаний норм и правил работы в электроустановках (приложение №2 к настоящим Правилам).


5. ИСПЫТАНИЯ И ИЗМЕРЕНИЯ

5.1. Испытания электрооборудования с подачей повышенного напряжения от постороннего источника

5.1.1. К проведению испытаний электрооборудования допускается персонал, прошедший специальную подготовку и проверку знаний и требований, содержащихся в настоящем разделе, комиссией, в состав которой включаются специалисты по испытаниям оборудования, имеющие группу V - в электроустановках напряжением выше 1000 В и группу IV - в электроустановках напряжением до 1000 В.
Право на проведение испытаний подтверждается записью в строке «Свидетельство на право проведения специальных работ» удостоверения о проверке знаний, норм и правил работы в электроустановках (приложение №2 к настоящим Правилам).
Испытательные установки (электролаборатории) должны быть зарегистрированы в органах Госэнергонадзора.
Производитель работ, занятый испытаниями электрооборудования, а также работники, проводящие испытания единолично с использованием стационарных испытательных установок, должны пройти месячную стажировку под контролем опытного работника.
5.1.2. Испытания электрооборудования, в том числе и вне электроустановок, проводимые с использованием передвижной испытательной установки, должны выполняться по наряду.
Допуск к испытаниям электрооборудования в действующих электроустановках осуществляет оперативный персонал в соответствии с разделом 2.7 настоящих Правил, а вне электроустановок - ответственный руководитель работ или, если он не назначен, производитель работ.
Проведение испытаний в процессе работ по монтажу или ремонту оборудования должно оговариваться в строке «Поручается» наряда (приложение №4 к настоящим Правилам).
5.1.3. Испытания электрооборудования проводит бригада, в которой производитель работ должен иметь группу IV, член бригады группу III, а член бригады, которому поручается охрана, - группу II.
5.1.4. В состав бригады, проводящей испытание оборудования, можно включать работников из числа ремонтного персонала, не имеющих допуска к специальным работам по испытаниям, для выполнения подготовительных работ и надзора за оборудованием.
5.1.5. Массовые испытания материалов и изделий (средства защиты, различные изоляционные детали, масло и т.п.) с использованием стационарных испытательных установок, у которых токоведущие части закрыты сплошными или сетчатыми ограждениями, а двери снабжены блокировкой, допускается выполнять работнику, имеющему группу III, единолично в порядке текущей эксплуатации с использованием типовых методик испытаний.
5.1.6. Рабочее место оператора испытательной установки должно быть отделено от той части установки, которая имеет напряжение выше 1000 В. Дверь, ведущая в часть установки, имеющую напряжение выше 1000 В, должна быть снабжена блокировкой, обеспечивающей снятие напряжения с испытательной схемы в случае открытия двери и невозможности подачи напряжения при открытых дверях. На рабочем месте оператора должна быть предусмотрена раздельная световая сигнализация, извещающая о подаче испытательного напряжения. При подаче испытательного напряжения оператор должен стоять на изолирующем ковре.
Передвижные испытательные установки должны быть оснащены наружной световой и звуковой сигнализацией, автоматически включающейся при наличии напряжения на выводе испытательной установки.
Передвижные испытательные установки должны быть оснащены наружной световой сигнализацией, автоматически включающейся при наличии напряжения на выводе испытательной установки, и звуковой сигнализацией, кратковременно извещающей о подаче испытательного напряжения.
5.1.7. Допуск по нарядам, выданным на проведение испытаний и подготовительных работ к ним, должен быть выполнен только после удаления с рабочих мест других бригад, работающих на подлежащем испытанию оборудовании и сдачи ими нарядов допускающему. В электроустановках, не имеющих местного дежурного персонала, производителю работ разрешается после удаления бригады оставить наряд у себя, оформив перерыв в работе.
5.1.8. Испытываемое оборудование, испытательная установка и соединительные провода между ними должны быть ограждены щитами, канатами и т.п. с предупреждающими плакатами «Испытание. Опасно для жизни», обращенными наружу. Ограждение должен устанавливать персонал, проводящий испытание.
5.1.9. При необходимости следует выставлять охрану, состоящую из членов бригады, имеющих группу II, для предотвращения приближения посторонних людей к испытательной установки, соединительным проводам и испытываемому оборудованию. Члены бригады, несущие охрану, должны находиться вне ограждения и считать испытываемое оборудование находящимся под напряжением. Покинуть пост эти работники могут только с разрешения производителя работ.
5.1.10. При испытаниях КЛ, если ее противоположный конец расположен в запертой камере, отсеке КРУ или в помещении, на дверях или ограждении должен быть вывешен предупреждающий плакат «Испытание. Опасно для жизни». Если двери и ограждения не заперты либо испытанию подвергается ремонтируемая линия с разделанными на трассе жилами кабеля, помимо вывешивания плакатов у дверей, ограждений и разделанных жил кабеля должна быть выставлена охрана из членов бригады, имеющих группу II, или дежурного оперативного персонала, находящегося на дежурстве.
5.1.11. При размещении испытательной установки и испытываемого оборудования в разных помещениях или на разных участках РУ разрешается нахождение членов бригады, имеющих группу III, ведущих наблюдение за состоянием изоляции, отдельно от производителя работ. Эти члены бригады должны находиться вне ограждения и получить перед началом испытаний необходимый инструктаж от производителя работ.
5.1.12. Снимать заземления, установленные при подготовке рабочего места и препятствующие проведению испытаний, а затем устанавливать их вновь разрешается только по указанию производителя работ, руководящего испытаниями, после заземления вывода высокого напряжения испытательной установки.
Разрешение на временное снятие заземлений должно быть указано в строке «Отдельные указания» наряда (приложение №4 к настоящим Правилам).
5.1.13. При сборке испытательной схемы прежде всего должно быть выполнено защитное и рабочее заземление испытательной установки. Корпус передвижной испытательной установки должен быть заземлен отдельным заземляющим проводником из гибкого медного провода сечением не менее 10 мм2. Перед испытанием следует проверить надежность заземления корпуса.
Перед присоединением испытательной установки к сети напряжением 380/220 В вывод высокого напряжения ее должен быть заземлен.
Сечение медного провода, применяемого в испытательных схемах для заземления, должно быть не менее 4 мм2.
5.1.14. Присоединение испытательной установки к сети напряжением 380/220 В должно выполняться через коммутационный аппарат с видимым разрывом цепи или через штепсельную вилку, расположенные на месте управления установкой.
Коммутационный аппарат должен быть оборудован устройством, препятствующим самопроизвольному включению, или между подвижными и неподвижными контактами аппарата должна быть установлена изолирующая накладка.
Провод или кабель, используемый для питания испытательной электроустановки от сети напряжением 380/220 В, должен быть защищен установленными в этой сети предохранителями или автоматическими выключателями. Подключать к сети передвижную испытательную установку должны представители организации, эксплуатирующей эти сети.
5.1.15. Соединительный провод между испытываемым оборудованием и испытательной установкой сначала должен быть присоединен к ее заземленному выводу высокого напряжения.
Этот провод следует закреплять так, чтобы избежать приближения (подхлестывания) к находящимся под напряжением токоведущим частям на расстояние менее указанного в табл. 1.1.
Присоединять соединительный провод к фазе, полюсу испытываемого оборудования или к жиле кабеля и отсоединять его разрешается по указанию руководителя испытаний и только после их заземления, которое должно быть выполнено включением заземляющих ножей или установкой переносных заземлений.
5.1.16. Перед каждой подачей испытательного напряжения производитель работ должен:
проверить правильность сборки схемы и надежность рабочих и защитных заземлений;
проверить, все ли члены бригады и работники, назначенные для охраны, находятся на указанных им местах, удалены ли посторонние люди и можно ли подавать испытательное напряжение на оборудование;
предупредить бригаду о подаче напряжения словами «Подаю напряжение» и, убедившись, что предупреждение услышано всеми членами бригады, снять заземление с вывода испытательной установки и подать на нее напряжение 380/220 В.
5.1.17. С момента снятия заземления с вывода установки вся испытательная установка, включая испытываемое оборудование и соединительные провода должна считаться находящейся под напряжением и проводить какие-либо пересоединения в испытательной схеме и на испытываемом оборудовании не допускается.
5.1.18. Не допускается с момента подачи напряжения на вывод испытательной установки находиться на испытываемом оборудовании, а также прикасаться к корпусу испытательной установки, стоя на земле, входить и выходить из передвижной лаборатории, прикасаться к кузову передвижной лаборатории.
5.1.19. Испытывать или прожигать кабели следует со стороны пунктов, имеющих заземляющие устройства.
5.1.20. После окончания испытаний производитель работ должен снизить напряжение испытательной установки до нуля, отключить ее от сети напряжением 380/220 В, заземлить вывод установки и сообщить об этом бригаде словами «Напряжение снято». Только после этого допускается пересоединять провода или в случае полного окончания испытания отсоединять их от испытательной установки и снимать ограждения.
После испытания оборудования со значительной емкостью (кабели, генераторы) с него должен быть снят остаточный заряд специальной разрядной штангой.

5.2. Работы с электроизмерительными клещами и измерительными штангами

5.2.1. В электроустановках напряжением выше 1000 В работу с электроизмерительными клещами должны проводить два работника: один - имеющий группу IV (из числа оперативного персонала), другой - имеющий группу III (может быть из числа ремонтного персонала). При измерении следует пользоваться диэлектрическими перчатками. Запрещается Не допускается наклоняться к прибору для отсчета показаний.
5.2.2. В электроустановках напряжением до 1000 В работать с электроизмерительными клещами допускается одному работнику, имеющему группу III, не пользуясь диэлектрическими перчатками.
Не допускается работать с электроизмерительными клещами находясь на опоре ВЛ.
5.2.3. Работу с измерительными штангами должны проводить не менее двух работников: один - имеющий группу IV, остальные - имеющие группу III. Подниматься на конструкцию или телескопическую вышку, а также спускаться с нее следует без штанги.
Указанная работа должна проводиться по наряду, даже при единичных измерениях с использованием опорных конструкций или телескопических вышек.
Работа со штангой допускается без применения диэлектрических перчаток.

5.3. Работы с импульсным измерителем линий

5.3.1. Присоединять импульсный измеритель линий допускается только к отключенной и заземленной ВЛ. Присоединения следует выполнять в следующем порядке:
  • соединительный провод сначала необходимо присоединить к заземленной проводке импульсного измерителя (идущей от защитного устройства), а затем с помощью изолирующих штанг - к проводу ВЛ. Штанги, которыми соединительный провод подсоединяется к ВЛ, на время измерения должны оставаться на проводе линии. При работе со штангами следует пользоваться диэлектрическими перчатками;
  • снять заземление с ВЛ на том конце, где присоединен импульсный измеритель. При необходимости допускается снятие заземлений и на других концах поверяемой ВЛ. После снятия заземлений с ВЛ соединительный провод, защитное устройство и проводка к нему должны считаться находящимися под напряжением и прикасаться к ним не разрешается;
  • снять заземление с проводки импульсного измерителя.
5.3.2. Присоединение проводки импульсного измерителя к ВЛ с помощью изолирующих штанг должен выполнять оперативный персонал, имеющий группу IV, или персонал лаборатории под наблюдением оперативного персонала.
Подключение импульсного измерителя через стационарную коммутационную аппаратуру к уже присоединенной к ВЛ стационарной проводке и измерения могут проводить единолично оперативный персонал или по распоряжению работник, имеющий группу IV, из персонала лаборатории.
5.3.3. По окончании измерений ВЛ должна быть снова заземлена, и только после этого допускается снять изолирующие штанги с соединительными проводами сначала с ВЛ, а затем с проводки импульсного измерителя.
5.3.4. Измерения импульсным измерителем, не имеющим генератора импульсов высокого напряжения, допускаются без удаления с ВЛ работающих бригад.

5.4. Работы с мегаомметром

5.4.1. Измерения мегаомметром в процессе эксплуатации разрешается выполнять обученным работникам из числа электротехнического персонала. В электроустановках напряжением выше 1000 В измерения проводятся по наряду, в электроустановках напряжением до 1000 В - по распоряжению.
В тех случаях, когда измерения мегаомметром входят в содержание работ, оговаривать эти измерения в наряде или распоряжении не требуется.
Измерять сопротивление изоляции мегаомметром может работник, имеющий группу III.
Измерения мегаомметром в процессе эксплуатации разрешается выполнять обученным работникам из числа электротехнического персонала. В электроустановках напряжением выше 1000В измерения производятся по наряду, кроме работ п.п.2.3.6; 2.3.8; в электроустановках напряжением до 1000В и во вторичных цепях - по распоряжению.
 5.4.2. Измерение сопротивления изоляции мегаомметром должно осуществляться на отключенных токоведущих частях, с которых снят заряд путем предварительного их заземления. Заземление с токоведущих частей следует снимать только после подключения мегаомметра.
5.4.3. При измерении мегаомметром сопротивления изоляции токоведущих частей соединительные провода следует присоединять к ним с помощью изолирующих держателей (штанг). В электроустановках напряжением выше 1000 В, кроме того, следует пользоваться диэлектрическими перчатками.
5.4.4. При работе с мегаомметром прикасаться к токоведущим частям, к которым он присоединен, не разрешается. После окончания работы следует снять с токоведущих частей остаточный заряд путем их кратковременного заземления.


6. ОБМЫВ И ЧИСТКА ИЗОЛЯТОРОВ ПОД НАПРЯЖЕНИЕМ

6.1. В электроустановках обмывать гирлянды изоляторов, опорные изоляторы и фарфоровую изоляцию оборудования допускается, не снимая напряжения с токоведущих частей, в соответствии с ППР или инструкцией по охране труда соответствующей организации. Длина струи должна быть не менее указанной в табл. 6.1.

Таблица 6.1.

Минимально допустимые расстояния по струе воды между насадкой и обмываемым изолятором
Диаметр выходного отверстия насадки, мм | Минимально допустимое расстояние по струе, м, при напряжении электроустановки, кВ
 | до 10 | 35 | 110-150 | 220 | 330 | 500
10 | 3,0 | 4,0 | 5,0 | 6,0 | 7,0 | 8,0
12 | 3,5 | 4,5 | 6,0 | 8,0 | 9,0 | 10,0
14 | 4,0 | 5,0 | 6,5 | 8,5 | 9,5 | 11,0
16 | 4,0 | 6,0 | 7,0 | 9,0 | 10,0 | 12,0

6.2. При обмыве ствол, телескопическая вышка и цистерна с водой должны быть заземлены.
При обмыве с телескопической вышки ствол с насадкой должен быть соединен с корзиной вышки и рамой автоцистерны гибким медным проводником сечением не менее 25 мм2.
При обмыве с земли, телескопической вышки или специальной металлической площадки следует пользоваться диэлектрическими перчатками.
6.3. Не допускается в процессе обмыва, стоя на земле, прикасаться к машине или механизму, используемым при обмыве, выходить из кабины или кузова и входить в них. Должны быть приняты меры для предотвращения приближения посторонних людей к машинам и механизмам, применяемым при обмыве.
Переносить рукава с водой разрешается только после прекращения обмыва.
6.4. В ЗРУ чистить изоляторы не снимая напряжение с токоведущих частей, можно специальными щетками на изолирующих штангах либо пылесосом в комплекте с полыми изолирующими штангами с насадками.
Чистка должна проводиться с пола или с устойчивых подмостей. При чистке необходимо применять диэлектрические перчатки.
6.5. Перед началом работы изоляционные поверхности штанг должны быть очищены от пыли. Внутреннюю полость штанг нужно систематически очищать от пыли и в процессе чистки.
6.6. Головки, насаживаемые на полые изолирующие штанги пылесосов, также должны быть выполнены из изоляционного материала во избежание замыкания соседних фаз электроустановки при чистке изоляции.
6.7. Чистка изоляции без снятия напряжения любым способом должна выполняться по наряду двумя работниками. Работа должна выполняться работником, имеющим группу III, под наблюдением производителя работ, имеющего группу IV. Эти работники должны быть специально обучены и допущены к проведению указанных работ с записью в строке «Свидетельство на право проведения специальных работ» удостоверения о проверке знаний норм и правил работы в электроустановках (приложение №2 к настоящим Правилам).
6.8. Чистка изоляции без снятия напряжения в ЗРУ допускается при наличии в них проходов достаточной ширины, позволяющих свободно оперировать пылеудаляющими средствами, и выполняется только с пола или устойчивых подмостей.


7. СРЕДСТВА СВЯЗИ, ДИСПЕТЧЕРСКОГО И ТЕХНОЛОГИЧЕСКОГО УПРАВЛЕНИЯ

7.1. Общие требования

7.1.1. Требования, содержащиеся в настоящем разделе, должны соблюдаться при выполнении работ на кабельных и воздушных линиях связи; на оборудовании и устройствах СДТУ, расположенных в аппаратных залах, кроссах, радиоузлах связи и помещениях на энергетических предприятиях; в устройствах связи, на установках высокочастотной связи по ВЛ, релейной защиты и телемеханики; в установках промышленного телевидения и вычислительных устройствах.
7.1.2. Ответственный руководитель работ должен назначаться при работах, выполняемых согласно п. 2.1.5 настоящих Правил, и работах:
  • по устройству мачтовых переходов, замене концевых угловых опор;
  • по испытанию КЛС;
  • с аппаратурой НРП (НРП);
  • на фильтрах присоединения без включения заземляющего ножа, исключая осмотры фильтров без их вскрытия.
Выдающему наряд разрешается назначать ответственного руководителя работ и при других работах помимо вышеперечисленных.
7.1.3. Допускается совмещение ответственным руководителем или производителем работ обязанностей допускающего в устройствах СДТУ, если для подготовки рабочего места не требуется оперировать коммутационными аппаратами. При этом допускающему разрешается снимать предохранители и совместно с членом бригады устанавливать переносные заземления.
7.1.4. В устройствах СДТУ по распоряжению допускается проводить работы, указанные в разделе 2.3 настоящих Правил, и работы:
на отключенных ВЛС и КЛС, не подверженных влиянию линий электропередачи и фидерных радиотрансляционных линий I класса;
по ремонту, монтажу и наладке устройств СДТУ, кроме аппаратуры высокочастотной связи, расположенной в РУ, включая элементы обработки и присоединения высокочастотных каналов связи.
7.1.5. При работе на участках пересечения и сближения кабельных или воздушных линий связи с ВЛ напряжением 750 кВ должны выполняться требования действующих Указаний по защите персонала и сооружений связи и радиофикации на участках пересечения и сближения с линиями электропередачи напряжением 750 кВ.
7.1.6. Работа на устройствах СДТУ, расположенных на территории РУ, должна быть организована в соответствии с п. 2.2.17 настоящих Правил.
Работа на высокочастотных заградителях, установленных на ВЛ вне территории РУ, должна проводиться по нарядам, выдаваемым персоналом, обслуживающим ВЛ.

7.2. Кабельные линии связи

7.2.1. При испытаниях КЛС повышенным напряжением испытываемый участок должен быть ограничен. Во избежание появления испытательного напряжения на участках КЛС, не подвергаемых испытаниям, все соединения между ними должны быть сняты.
7.2.2. Работники, находящиеся во время испытаний электрической прочности изоляции на разных концах КЛС, должны иметь между собой связь.
7.2.3. Телефонный аппарат на дальнем конце КЛС должен быть включен до проведения испытаний через разделительные конденсаторы (емкостью 0,1 мкФ и рабочим напряжением 5-6 кВ), включенные в каждую жилу выделенной для телефонной связи пары. Телефонный аппарат и конденсаторы следует располагать вне котлована или колодца на деревянной подставке, покрытой резиновым диэлектрическим ковром. Телефонные разговоры должны проводиться при отсутствии испытательного напряжения на кабеле и только по получении вызова от ответственного руководителя работ. Не разрешается дотрагиваться до телефонного аппарата и соединительных проводов при испытаниях.
7.2.4. Во время испытаний телефонный аппарат у ответственного руководителя работ должен быть отключен, включать его следует после окончания испытаний и снятия заряда с кабеля.
7.2.5. Перед подачей испытательного напряжения на кабель ответственный руководитель работ должен предупредить по телефону членов бригады о начале испытаний.
7.2.6. Не допускается производить какие-либо переключения на боксах и концах разделанного кабеля, а также прикасаться к кабелю во время испытаний.
7.2.7. Металлические корпуса измерительных приборов и устройств должны быть заземлены до начала работы, а снятие заземления должно быть выполнено после окончания работы с приборами и устройствами в качестве заключительной операции.
7.2.8. Электрические измерения КЛС, подверженных опасному влиянию [Понятие «опасное влияние» определено действующими Правилами защиты устройств проводной связи, железнодорожной сигнализации и телемеханики от опасного и мешающего влияний линий электропередачи.] линий электропередачи и электрифицированных железных дорог переменного тока, следует проводить с применением защитных средств.
7.2.9. Подключение кабелей к устройству защиты от коррозии и защитных устройств к источнику блуждающих токов, а также работы на катодных установках, проводимые без снятия напряжения с установки, следует выполнять в диэлектрических перчатках.
Ремонт дренажной установки разрешается выполнять после отключения ее со стороны контактной сети и кабеля и заземления дренажного кабеля со стороны контактной сети электрифицированной железной дороги или трамвая.
7.2.10. Эксплуатация оборудования, обеспечивающего содержание кабеля под избыточным воздушным давлением, должна соответствовать действующим Правилам устройства и безопасной эксплуатации сосудов, работающих под давлением.
Работы на этом оборудовании допускается проводить по распоряжению после отключения кабеля и подготовки рабочего места.
Снимать панели с блока осушки и автоматики и приступать к работам разрешается не ранее 15 минут после снятия напряжения с оборудования. При работе следует использовать диэлектрический ковер.
7.2.11. Дистанционное питание НРП постоянным и переменным током должно сниматься при следующих работах на КЛС:
  • монтаже, демонтаже и перекладке кабеля;
  • ремонте поврежденной телефонной связи;
  • измерениях на кабеле.
7.2.12. Дистанционное питание НРП (НРП) должно сниматься по заявке дежурного СДТУ, которую он дает на имя дежурного или начальника ОУП. В заявке указывается название магистрали, номер цепи дистанционного питания, участок и характер работы, время начала и конца работы, вид дистанционного питания, фамилия ответственного руководителя работ.
7.2.13. Дистанционное питание НРП (НРП) должно сниматься на питающем усилительном пункте дежурным или начальником ОУП после получения разрешения уполномоченного на это работника.
В цепи передачи дистанционного питания следует сделать разрывы путем снятия соответствующих дужек, предохранителей или других частей в зависимости от конструкции аппаратуры. При этом следует пользоваться диэлектрическими перчатками.
7.2.14. Получив разрешение на проведение работ в НРП (НРП), ответственный руководитель работ должен определить кабель, подлежащий ремонту, проверить отсутствие напряжения на нем и разрядить его. Эти операции следует выполнять в защитных очках и диэлектрических перчатках.
7.2.15. Для обеспечения безопасности работ на кабеле в НРП (НРП) должны быть сделаны дополнительные разрывы в цепях приема дистанционного питания.
7.2.16. Допуск бригады для работ на кабеле в НРП (НРП) должен осуществлять после выполнения всех мер безопасности ответственный руководитель работ.
В организации должен быть перечень устройств, имеющих дистанционное питание. Персонал, обслуживающий их, должен быть ознакомлен с этим перечнем.
7.2.17. Работы в подземных сооружениях КЛС должны выполняться в соответствии с требованиями пп. 4.14.35 - 4.14.52 4.14.51 настоящих Правил.

7.3. Аппаратура необслуживаемых усилительных пунктов

7.3.1. Работы в НРП (НРП) должны проводиться по наряду или распоряжению бригадой, в которой производитель работ должен иметь группу IV, а член бригады - группу III.
7.3.2. Камеры НРП (НРП), не имеющие постоянной вентиляции, перед началом в во время работы необходимо проветривать. При проведении работ камера должна быть открыта.
При работе НРП (НРП), оборудованных вентиляцией, должны быть открыты вентиляционные каналы.
7.3.3. Перед испытанием аппаратуры дистанционного питания должна быть обеспечена телефонная связь между всеми НРП (НРП) и питающими их ОУП.
7.3.4. Снимать с аппаратуры отдельные платы допускается только с разрешения ответственного руководителя работ после снятия напряжения дистанционного питания. Не допускается проводить ремонт аппаратуры, находящейся под напряжением.

7.4. Воздушные линии связи

7.4.1. Устройство пересечений и ремонт проводов ВЛС, пересекающих провода контактной сети электрифицированных железных дорог, трамваев и троллейбусов должно осуществляться при отключенной и заземленной на месте работ контактной сети в присутствии представителя дистанции (района) контактной сети согласно разработанному ППР.
7.4.2. При перетягивании проводов на улицах населенных пунктов необходимо выставлять сигнальщиков с флажками для предупреждения прохожих и транспорта.
7.4.3. При натягивании и регулировке проводов связи, проходящих под (над) линией электропередачи, должны соблюдаться требования пп. 1.3.2, 4.15.40 настоящих Правил с учетом требований раздела 4.15 настоящих Правил.
7.4.4. Перед началом работы необходимо проверить отсутствие напряжения выше 25 В на проводах ВЛС (между проводами и землей).
Не допускается при обнаружении на проводах ВЛС напряжения выше 25 В приступать к работе до выяснения причины появления напряжения и снижения его до 25 В.
7.4.5. При работах на ВЛС, находящихся под наведенным напряжением, должны выполняться требования пп. 4.15.33 - 4.15.62 4.15.43.-4.15.68. настоящих Правил, относящихся к работам на ВЛ под наведенным напряжением.
7.4.6. Заземление проводов ВЛС, находящихся под напряжением, должно выполняться через дренажные катушки с помощью штанг для наложения переносных заземлений.
7.4.7. При работе на ВЛС под наведенным напряжением раскатываемые монтируемые провода должны быть заземлены в начале пролета и непосредственно у места работы. Провод, лежащий на земле, не должен соприкасаться с линейными проводами и проводами, раскатанными на следующих участках.
Регулировать стрелу провеса и крепить провод на участке следует до соединения его с проводом предыдущего участка. Перед соединением отдельных участков провода в месте работ должны быть заземлены с обеих сторон от места соединения.

7.5. Радио и радиорелейные линии

7.5.1. С радиоаппаратурой допускается работать по распоряжению. Одному работнику, имеющему группу III, разрешается обслуживать радиоаппаратуру без права выполнения каких-либо ремонтных работ, за исключением работ на аппаратуре, питание которой осуществляется напряжением до 25 В.
7.5.2. При работе в электромагнитных полях с частотами в диапазоне 60 кГц - 300 ГГц должны выполняться требования ГОСТ 12.1.006-84.
7.5.3. При настройке и испытаниях аппаратуры высокой частоты следует пользоваться средствами защиты от поражения электрическим током и от повышенных электромагнитных излучений.
Применяемые защитные очки должны иметь металлизированное покрытие стекол (например, типа ОРЗ-5).
7.5.4. Устранять неисправности, производить изменения в схемах, разборку и сборку антенно-фидерных устройств следует после снятия с них напряжения. Не допускается:
  • определять наличие электромагнитного излучения по тепловому эффекту на руке или другой части тела;
  • находиться в зоне излучения с плотностью потока энергии выше допустимой без средств защиты;
  • нарушать экранирование источника электромагнитного излучения;
  • находиться перед открытым работающим антенно-фидерным устройством.
7.5.5. Работы по монтажу и обслуживанию внешних антенно-фидерных устройств на башнях и мачтах должна выполнять бригада, состоящая из работников, имеющих группы IV и III. Перед началом работ следует отключать аппаратуру высокой частоты.
7.5.6. При работе на антенно-мачтовых сооружениях должны выполняться следующие требования:
  • работники, поднимающиеся по ним, должны иметь допуск к верхолазным работам;
  • перед работой должна быть отключена аппаратура сигнального освещения мачты и прогрева антенн и вывешены плакаты «Не включать! Работают люди»;
  • при замене ламп электрического сигнального освещения мачт должны соблюдаться требования пп. 4.15.77, 4.15.78 настоящих Правил.

7.6. Высокочастотная связь по ВЛ и молниезащитным тросам

7.6.1. Обслуживание, наладку и ремонт оборудования высокочастотных установок, расположенных в РУ или на ВЛ напряжением выше 1000 В, должны проводить не менее чем два работника, один из которых должен иметь группу IV.
Следует помнить, что обесточенные шлейфы высокочастотных заградителей могут быть под наведенным напряжением.
7.6.2. Разрешается работать на действующей аппаратуре со вскрытием панелей (блоков) одному работнику, имеющему группу III, с применением средств защиты.
Перед началом работ следует проверить отсутствие напряжения на соединительной высокочастотной линии. Не допускается работать при напряжении выше 25 В.
7.6.3. Производить изменения в схемах, разборку и сборку высокочастотного тракта и устранять неисправности в них допускается только после снятия напряжения с элементов обработки и присоединения ВЛ. При работе на кабеле и фильтре присоединения достаточно включить заземляющий нож на нижней обкладке конденсатора связи.
7.6.4. Не допускается отключение заземляющих проводников от защитных устройств, аппаратуры и других элементов оборудования высокочастотной установки, подключенной к ВЛ, без заземления нижней обкладки конденсатора связи.
7.6.5. Подключать и отключать приборы в цепи между конденсаторами связи и фильтром присоединения разрешается только при заземленной с помощью заземляющего ножа нижней обкладке конденсатора связи. При многократном пересоединении приборов в процессе измерений нижняя обкладка конденсатора связи каждый раз должна заземляться.
Измерения продолжительностью не более 1 часа можно проводить по распоряжению одному работнику, имеющему группу IV, под надзором работника из числа оперативного персонала, имеющего группу IV. Эти измерения должны проводиться только внутри фильтра присоединения без отключения разрядника при отключенном заземляющем ноже нижней обкладки конденсатора связи. При этом приборы должны быть заземлены; измерения необходимо проводить с применением электрозащитных средств (диэлектрические боты и перчатки, инструмент с изолирующими рукоятками).
Измерения продолжительностью более 1 часа должны проводиться по наряду.

7.7. Временная высокочастотная связь

7.7.1. Монтаж и демонтаж перевозных (переносных) высокочастотных постов связи должна выполнять бригада в составе не менее двух работников, один из которых должен иметь группу IV, а другой - группу III.
7.7.2. Антенна должна крепиться на опорах на расстоянии не менее 3 м от уровня расположения нижних проводов для ВЛ напряжением до 110 кВ включительно и не менее 4 м для ВЛ напряжением 150 и 220 кВ. Стрела провеса антенны должна быть больше стрелы провеса провода ВЛ.
7.7.3. Перед подвешиванием антенны пост с антенной катушкой должен быть закреплен на опоре на высоте 1-1,5 м и заземлен.
Конец антенны, входящий в пост, должен заземляться через дроссель, находящийся внутри поста, и через заземляющий нож, включенный параллельно с дросселем. Параллельно дросселю должен быть включен разрядник на напряжение 1 кВ.
Антенну следует натягивать осторожно, без рывков.
7.7.4. При подъеме и спуске антенны один работник, стоящий в середине пролета в стороне от трассы, должен следить за тем, чтобы антенна не приближалась к проводам ВЛ, находящимся под напряжением , на расстояние менее указанного в п. 7.7.2 настоящих Правил. Не разрешается находиться под проводом антенны.
7.7.5. Перед спуском антенну необходимо заземлять с помощью заземляющего ножа или переносного заземления.

7.8. Аппаратные СДТУ

7.8.1. Работать на устройствах, расположенных в аппаратных помещениях, включать и отключать, а также ремонтировать аппаратуру телефонной связи, радиотрансляции и т.п. можно одному работнику, имеющему группу III.
7.8.2. На полу перед вводными в вводно-испытательными стойками кабельных и воздушных линий связи, стойками дистанционного питания, стойками автоматических регуляторов напряжения, токораспределительными стойками должен быть резиновый диэлектрический ковер или изолирующие подставки.
7.8.3. На чехлы оборудования, к которому подводится напряжение дистанционного питания, должны быть нанесены знаки, предупреждающие о наличии напряжения.
7.8.4. Промывку контактов (контактных полей) искателей и реле следует выполнять после снятия с них напряжения.
7.8.5. При попадании на линию связи, включенную в вводно-испытательную стойку, или защитные полосы кросса постороннего напряжения выше 25 В (от линии электропередачи, аппаратуры дистанционного питания и т.п.) дежурный персонал должен такую линию отключить и изолировать, пользуясь средствами защиты. О наличии постороннего напряжения выше 25 В следует ставить в известность оперативный персонал объекта, а в его отсутствии - вышестоящий оперативный персонал. Замену разрядников или предохранителей разрешается проводить только при отсутствии постороннего напряжения.
7.8.6. При работе на аппаратуре линий связи, подверженных влиянию линий электропередачи и электрифицированных железных дорог переменного тока, замена линейных защитных устройств должна проводиться в диэлектрических перчатках ( или клещами с изолирующими рукоятками) и в защитных очках с применением резинового диэлектрического коврика.
7.8.7. Рабочие места телефонистов коммутаторов и передаточных столов АТС должны быть защищены ограничителями акустических ударов. Во время грозы телефонисты должны пользоваться вместо микротелефонных гарнитур микротелефонными трубками.

7.8.8. Не разрешается при чистке оборудования пользоваться кистями с обнаженной металлической оправой, а также шлангами пылесосов с металлическими наконечниками.
 7.8.9. Замену ламп в аппаратуре следует выполнять после снятия с них напряжения. Допускается замена ламп под напряжением до 250В с применением средств защиты


8. УСТРОЙСТВА РЕЛЕЙНОЙ ЗАЩИТЫ И ЭЛЕКТРОАВТОМАТИКИ, СРЕДСТВА ИЗМЕРЕНИЙ И ПРИБОРЫ УЧЕТА ЭЛЕКТРОЭНЕРГИИ, ВТОРИЧНЫЕ ЦЕПИ

8.1. Для обеспечения безопасности работ, проводимых в цепях измерительных приборов, устройств релейной защиты и электроавтоматики, вторичные цепи (обмотки) измерительных трансформаторов тока и напряжения должны иметь постоянные заземления. В сложных схемах релейной защиты для группы электрически соединенных вторичных обмоток измерительных трансформаторов допускается выполнять заземление только в одной точке.
8.2. При необходимости разрыва токовой цепи измерительных приборов, устройств релейной защиты, электроавтоматики цепь вторичной обмотки трансформатора тока предварительно закорачивается на специально предназначенных для этого зажимах или с помощью испытательных блоков.
Во вторичной цепи между трансформаторами тока и установленной закороткой запрещается не допускается производить работы, которые могут привести к размыканию цепи.
8.3. При работах во вторичных устройствах и цепях трансформаторов напряжения с подачей напряжения от постороннего источника должны быть приняты меры, исключающие возможность обратной трансформации.
8.4. Проверка, опробование действия устройств релейной защиты, электроавтоматики, в том числе с отключением или включением коммутационных аппаратов, должна производиться в соответствие с п. 2.3.10 2.3.11 настоящих Правил.
8.5. Производителю работ, имеющему группу IV, из числа персонала, обслуживающего устройства релейной защиты, электроавтоматики и т.д., разрешается совмещать обязанности допускающего. При этом он определяет меры безопасности, необходимые для подготовки рабочего места. Подобное совмещение разрешается, если для подготовки рабочего места не требуется выполнения отключений, заземления, установки временных ограждений в части электроустановки напряжением выше 1000 В.
8.6. Производителю работ, имеющему группу IV, единолично, а также членам бригады, имеющим группу III (на условиях, предусмотренных п. 2.2.13 настоящих Правил), разрешается работать отдельно от других членов бригады во вторичных цепях и устройствах релейной защиты, электроавтоматики и т.п., если эти цепи и устройства расположены в РУ и помещениях, где токоведущие части напряжением выше 1000 В отсутствуют, полностью ограждены или расположены на высоте не требующей ограждения [Расстояния от неогражденных токоведущих частей до земли регламентированы действующими Правилами устройства электроустановок].
8.7. Персонал энергоснабжающих организаций работы с приборами учета потребителя проводит на правах командированного персонала. Эти работы проводятся бригадой в составе не менее двух работников.
В помещениях РУ записывать показания электросчетчиков допускается работнику энергоснабжающей организации, имеющему группу III, в присутствии представителя потребителя.
8.8. В электроустановках напряжением до 1000 В потребителей, имеющих обслуживающий персонал по совместительству или по договору (детские сады, магазины, поликлиники, библиотеки и др.), подготовку рабочего места и допуск к работе с приборами учета электрической энергии может проводить оперативный персонал соответствующих энергоснабжающих организаций по утвержденному перечню работ, выполняемых в порядке текущей эксплуатации, бригадой из двух работников, имеющих группы III и IV, в присутствии представителя потребителя.
8.9. Работы с приборами учета электроэнергии должны проводиться со снятием напряжения. В цепях электросчетчиков, подключенных к измерительным трансформаторам, при наличии испытательных коробок следует снимать напряжение со схемы электросчетчика в указанных коробках.
8.10. Работу с однофазными электросчетчиками оперативный персонал энергоснабжающих организаций, имеющий группу III, может проводить единолично при снятом напряжении по утвержденному перечню работ, выполняемых в порядке текущей эксплуатации. При отсутствии коммутационного аппарата до электросчетчика в деревянных домах, в помещениях без повышенной опасности эту работу допускается проводить без снятия напряжения при снятой нагрузке.
8.11. При выполнении работ, указанных в пп. 8.8, 8.10 настоящих Правил, за работниками должен быть закреплен приказом или распоряжением руководства энергоснабжающей организации территориальный участок (район, квартал, округ и т.п.). В бланках заданий оперативный персонал должен отмечать выполнение технических мероприятий, обеспечивающих безопасность работ в электроустановках.
8.12. В энергоснабжающих организациях для проведения работ с приборами учета должны быть составлены инструкции или технологические карты по каждому виду работ.


9. ЭЛЕКТРИЧЕСКАЯ ЧАСТЬ УСТРОЙСТВ ТЕПЛОВОЙ АВТОМАТИКИ, ТЕПЛОТЕХНИЧСКИХ ИЗМЕРЕНИЙ И ЗАЩИТ

9.1. Обслуживание электрической части устройств тепловой автоматики, теплотехнических измерений, защит и технических средств АСУ должно выполняться с соблюдением мер электробезопасности, предусмотренных настоящими Правилами.
9.2. Операции с коммутационной аппаратурой на пультах, распределительных щитах и сборках устройств ТАИ может выполнять оперативный персонал или по наряду (распоряжению) производитель работ, если разрешение на такие операции подтверждены записью в строке «Отдельные указания» наряда (приложение №4 к настоящим Правилам) или при работе по распоряжению - в соответствующей графе по распоряжению в графе 7 журнала учета работ по нарядам и распоряжениям (Приложение № 5 к настоящим Правилам). .
9.3. Подготовку участка технологического оборудования перед допуском к работам на устройствах ТАИ должен проводить оперативный персонал цеха, участка, в управлении которого находится технологическое оборудование.
9.4. Опробование и проверка под напряжение, пробное включение в работу отдельных элементов и участков схемы или узлов устройств ТАИ во время ремонта, наладки выполняется с разрешения начальника смены (оперативного персонала) технологического цеха, участка при соблюдении следующих условий: работа должна быть прекращена, бригада от опробуемого энергооборудования удалена, защитные заземления, ограждения и плакаты сняты.
Работы, связанные с неоднократным включением и отключением электрооборудования в процессе опробования, разрешается проводить без оформления перерывов в наряде, но с выполнением каждый раз необходимых мероприятий.
9.5. По распоряжению можно выполнять работы в устройствах ТАИ, не требующие изменения технологической схемы или режима работы оборудования.
В устройствах ТАИ по распоряжению работником, имеющим группу III, единолично могут выполняться следующие работы:
  • наладка регистрационной части приборов;
  • замена манометров (кроме электроконтактных), дифманометров, термопар, термометров сопротивления;
  • устранение дефектов в приборах теплотехнического контроля на блочных и групповых щитах управления;
  • профилактика переключателей точек температурных измерений;
  • ремонт комплекса технических средств вычислительной техники АСУ;
  • наладка и проверка параметров настройки электронных блоков авторегуляторов;
  • уплотнение коробок зажимов;
  • выполнение надписей, маркировки стендов, датчиков, исполнительных механизмов, панелей и т.п.;
  • обдувка щитов, панелей сжатым воздухом.
9.6. Все работы в устройствах ТАИ, расположенных в различных цехах, участках должны проводиться с разрешения начальника смены (оперативного персонала) цеха (участка), в котором предстоит работать.
9.7. При проведении работ на сборках задвижек, на приводах задвижек и регуляторов и др. Должны соблюдаться требования разделов 1.4 и 4.4 настоящих Правил.
9.8. Допускающим к работам по наряду или распоряжению в устройствах ТАИ является оперативный персонал цеха, участка технологического объекта имеющий группу III .
Производителю работ, имеющему группу IV, из числа электротехнического персонала разрешается совмещать обязанности допускающего и определять меры безопасности в электрической части устройств ТАИ при подготовке рабочего места с записью в строке «Отдельные указания» наряда (приложение №4 к настоящим Правилам).


10. ПЕРЕНОСНЫЕ ЭЛЕКТРОИНСТРУМЕНТЫ И СВЕТИЛЬНИКИ, РУЧНЫЕ ЭЛЕКТРИЧЕСКИЕ МАШИНЫ, РАЗДЕЛИТЕЛЬНЫЕ ТРАНСФОРМАТОРЫ

10.1. Переносные электроинструменты и светильники, ручные электрические машины, разделительные трансформаторы и другое вспомогательное оборудование должны удовлетворять требованиям государственных стандартов и технических условий в части электробезопасности и использоваться в работе с соблюдением настоящих Правил.
10.2. К работе с переносным электроинструментом и ручными электрическими машинами класса I [Классы электроинструмента и ручных электрических машин по способу защиты от поражения электрическим током регламентированы действующими государственными стандартами] в помещениях с повышенной опасностью [Категории помещений по степени опасности поражения людей электрическим током приведены в действующих Правилах устройства электроустановок (ПУЭ)] должен допускаться персонал, имеющий группу II.
Подключение вспомогательного оборудования (трансформаторов, преобразователей частоты, защитно-отключающих устройств устройств защитного отключения и т.п.) к электрической сети и отсоединение его от сети должен выполнять электротехнический персонал, имеющий группу III, эксплуатирующий эту электрическую сеть.
10.3. Класс переносного электроинструмента и ручных электрических машин должен соответствовать категории помещения и условиям производства работ с применением в отдельных случаях электрозащитных средств согласно требованиям, приведенным в табл. 10.1

Таблица 10.1

Условия использования в работе электроинструмента и ручных электрических машин различных классов
Место проведения работ | Класс электроинструмента и ручных электрических машин по типу защиты от поражения электрическим током | Необходимость применения электрозащитных средств
Помещения без повышенной опасности, помещения с повышенной опасностью I
  1. С применением хотя бы одного из электрозащитных средств (диэлектрических перчаток, ковров, подставок, галош)
  2. Без применения электрозащитных средств, если при этом только один электроприемник (машина или инструмент) получает питание от разделительного трансформатора, автономной двигатель-генераторной установки, преобразователя частоты с разделительными обмотками или через устройство защитного отключения (УЗО)
II | Без применения электрозащитных средств
III | Без применения электрозащитных средств
Особо опасные помещения | I | Не допускается применять
II | Без применения электрозащитных средств
III | Без применения электрозащитных средств
Вне помещений (наружные работы) | I | Не допускается применять
II | Без применения электрозащитных средств
III | Без применения электрозащитных средств
При наличии особо неблагоприятных условий (в сосудах, аппаратах и других металлических емкостях с ограниченной возможностью перемещения и выхода) | I | Не допускается применять
II
  1. С применением хотя бы одного из электрозащитных средств (диэлектрических перчаток, ковров, подставок, галош)
  2. Без применения электрозащитных средств, если при этом только один электроприемник (машина или инструмент) получает питание от разделительного трансформатора, автономной двигатель-генераторной установки, преобразователя частоты с разделительными обмотками или через устройство защитного отключения (УЗО)
III | Без применения электрозащитных средств

10.4. В помещениях с повышенной опасностью и особо опасных переносные электрические светильники должны иметь напряжение не выше 50 В.
При работах в особо неблагоприятных условиях (колодцах выключателей, отсеках КРУ, барабанах котлов, металлических резервуарах и т.п.) переносные светильники должны иметь напряжение не выше 12 В.
10.5. Перед началом работы с ручными электрическими машинами, переносными электроинструментами и светильниками следует:
  • определить по паспорту класс машины или инструмента;
  • проверить комплектность и надежность крепления деталей;
  • убедиться внешним осмотром в исправности кабеля (шнура), его защитной трубки и штепсельной вилки, целости изоляционных деталей корпуса, рукоятки и крышек щеткодержателей, защитных кожухов;
  • проверить четкость работы выключателя;
  • выполнить (при необходимости) тестирование устройства защитного отключения (УЗО);
  • проверить работу электроинструмента или машины на холостом ходу;
  • проверить у машины I класса исправность цепи заземления (корпус машины - заземляющий контакт штепсельной вилки).
Не допускается использовать в работе ручные электрические машины, переносные электроинструменты и светильники с относящимся к ним вспомогательным оборудованием, имеющие дефекты.
10.6. При пользовании электроинструментом, ручными электрическими машинами, переносными светильниками их провода и кабели должны по возможности подвешиваться.
Непосредственное соприкосновение проводов и кабелей с горячими, влажными и масляными поверхностями или предметами не допускается.
Кабель электроинструмента должен быть защищен от случайного механического повреждения и соприкосновения с горячими, сырыми и масляными поверхностями.
Не допускается натягивать, перекручивать и перегибать кабель, ставить ан него груз, а также допускать пересечение его с тросами, кабелями, шлангами газосварки.
При обнаружении каких-либо неисправностей работа с ручными электрическими машинами, переносными электроинструментом и светильниками должна быть немедленно прекращена.
10.7. Выдаваемые и используемые в работе ручные электрические машины, переносные электроинструмент и светильники, вспомогательное оборудование должны проходить проверку и испытания в сроки и объемах, установленных ГОСТом, техническими условиями на изделия, действующими объемом и нормами испытания электрооборудования и аппаратов электроустановок.
Для поддержания исправного состояния, проведения периодических испытаний и проверок ручных электрических машин, переносных электроинструмента и светильников, вспомогательного оборудования распоряжение руководителя организации должен быть назначен ответственный работник, имеющий группу III, который имеет право выдачи вышеперечисленного оборудования с оформлением в журнале под роспись..
10.8. При исчезновении напряжения или перерыве в работе электроинструмент и ручные электрические машины должны отсоединяться от электрической сети.
10.9. Работникам, пользующимся электроинструментом и ручными электрическими машинами не разрешается:
  • передавать ручные электрические машины и электроинструмент, хотя бы на непродолжительное время, другим работникам;
  • разбирать ручные электрические машины и электроинструмент, производить какой-либо ремонт;
  • держаться за провод электрической машины, электроинструмента, касаться вращающихся частей или удалять стружку, опилки до полной остановки инструмента или машины;
  • устанавливать рабочую часть в патрон инструмента, машины и изымать ее из патрона, а также регулировать инструмент без отключения его от сети штепсельной вилкой;
  • работать с приставных лестниц: для выполнения работ на высоте должны устраиваться прочные леса или подмости;
  • вносить внутрь барабанов котлов, металлических резервуаров и т.п. переносные трансформаторы и преобразователи частоты.
10.10. При использовании разделительного трансформатора необходимо руководствоваться следующим:
  • от разделительного трансформатора разрешается питание только одного электроприемника;
  • заземление вторичной обмотки разделительного трансформатора не допускается;
  • корпус трансформатора в зависимости от режима нейтрали питающей электрической сети должен быть заземлен или занулен. В этом случае заземление корпуса электроприемника, присоединенного к разделительному трансформатору не требуется.


11. РАБОТА В ЭЛЕКТРОУСТАНОВКАХ С ПРИМЕНЕНИЕМ АВТОМОБИЛЕЙ, ГРУЗОПОДЪЕМНЫХ МАШИН, МЕХАНИЗМОВ И ЛЕСТНИЦ

11.1. В действующих электроустановках работы с применением грузоподъемных машин и механизмов проводятся в соответствии с требованиями Межотраслевых правил по охране труда при погрузочно-разгрузочных работах и размещении грузов (ПОТ Р М-007-98) и межотраслевых правил по охране труда при эксплуатации промышленного транспорта (ПОТ Р М-008-99).
11.2. В действующих электроустановках работы с применением грузоподъемных машин и механизмов проводятся по наряду.
11.3. Водители, крановщики, машинисты, стропальщики, работающие в действующих электроустановках или в охранной зоне ВЛ, должны иметь группу II.
11.4. Проезд автомобилей, грузоподъемных машин и механизмов по территории ОРУ и в охранной зоне ВЛ, а также установка и работа машин и механизмов должны осуществляться под наблюдением оперативного персонала, работника, выдавшего наряд, ответственного руководителя одного из работников (из числа оперативного персонала, работника, выдавшего наряд, ответственного руководителя) или в электроустановках напряжением до 1000 В - производителя работ, имеющего группу IV, а при выполнении строительно-монтажных работ в охранной зоне ВЛ - под наблюдением ответственного руководителя или производителя работ, имеющего группу III.
В строке «Отдельные указания» наряда должна быть сделана запись о назначении работника, ответственного за безопасное производство работ кранами (подъемниками)
11.5. При проезде по ОРУ и под ВЛ подъемные и выдвижные части грузоподъемных машин и механизмов должны находиться в транспортном положении. Допускается в пределах рабочего места перемещение грузоподъемных машин по ровной местности с поднятым рабочим органом без груза и людей на подъемной или выдвижной части, если такое перемещение разрешается по заводской инструкции и при этом не требуется проезжать под неотключенными шинами и проводами ВЛ.
На ОРУ скорость движения определяется местными условиями, но не должна превышать 10 км/ч.
Под ВЛ автомобили, грузоподъемные машины и механизмы должны проезжать в местах наименьшего провеса проводов (у опор).
11.6. При установке крана на месте работы ответственным руководителем работ или производителем работ совместно с допускающим должен быть определен необходимый сектор перемещения стрелы. Этот сектор до начала работ должен быть ограничен шестами с флажками, а в ночное время сигнальными огнями.
11.7. Установка и работа грузоподъемных механизмов непосредственно под проводами ВЛ напряжением до 35 кВ включительно, находящимися под напряжением, не допускается.
Устанавливать грузоподъемную машину (механизм) на выносные опоры и переводить ее рабочий орган из транспортного положения в рабочее должен управляющий ею машинист. Не разрешается привлекать для этого других работников.
11.8. При проезде, установке и работе автомобилей, грузоподъемных машин и механизмов расстояния от подъемных и выдвижных частей, стропов, грузозахватных приспособлений, грузов до токоведущих частей, находящихся под напряжением, должны быть не менее указанных в табл. 1.1.
11.9. У телескопических вышек и гидроподъемников перед началом работы должны быть проверены в действии выдвижная и подъемная части, а у телескопических вышек, кроме того, подъемная часть должна быть установлена вертикально и зафиксирована в таком положении.
11.10. Не допускается при работах на угловых опорах, связанных с заменой изоляторов, проводов или ремонтом арматуры, устанавливать телескопическую вышку (гидроподъемник) внутри угла, образованного проводами.
11.11. При всех работах в ОРУ и в пределах охранной зоны ВЛ без снятия напряжения механизмы и грузоподъемные машины должны заземляться. Грузоподъемные машины на гусеничном ходу при их установке непосредственно на грунте заземлять не требуется.
11.12. Если в результате соприкосновения с токоведущими частями или возникновении электрического разряда механизм или грузоподъемная машина окажутся под напряжением, прикасаться к ним и спускаться с них на землю или подниматься на них до снятия напряжения не разрешается.
11.13. Не допускается при работе грузоподъемных машин и механизмов пребывание людей под поднимаемым грузом, корзиной телескопической вышки, а также в непосредственной близости (ближе 5 м) от натягиваемых проводов (тросов), упоров, креплений и работающих механизмов.
11.14. При работах с телескопической вышки (гидроподъемника) должна быть зрительная связь между находящимся в корзине (люльке) членом бригады и водителем. При отсутствии такой связи у вышки должен находиться член бригады, передающий водителю команды о подъеме или спуске корзины (люльки).
Работать с телескопической вышки (гидроподъемника) следует, стоя на дне корзины (люльки), закрепившись стропом предохранительного пояса. Переход из корзины (люльки) на опору или оборудование и обратно допускается только с разрешения производителя работ.
11.15. В случае соприкосновения стрелы крана или корзины (люльки) подъемного механизма с токоведущими частями, находящимися под напряжением, машинист должен принять меры к быстрейшему разрыву возникшего контакта и отведению подвижной части механизма от токоведущих частей на расстояние, не менее указанного в табл. 1.1, предупредив окружающих работников о том, что механизм находится под напряжением.
11.16. Не допускается применение переносных металлических лестниц в РУ напряжением 220 кВ и ниже.
11.17. В ОРУ напряжением 330 кВ и выше применение переносных металлических лестниц разрешается при соблюдении следующих условий:
лестница должна переноситься в горизонтальном положении под непрерывным надзором производителя работ, работника, имеющего группу IV, из числа оперативного персонала;
для снятия наведенного потенциала с переносной лестницы к ней должна быть присоединена металлическая цепь, касающаяся земли.
11.18. Не допускается работа грузоподъемных машин при ветре, вызывающем приближение на недопустимое расстояние грузов или свободных от них тросов и канатов, с помощью которых поднимается груз, до находящихся под напряжением токоведущих частей.


12. ОРГАНИЗАЦИЯ РАБОТ КОМАНДИРОВАННОГО ПЕРСОНАЛА

12.1. К командированному персоналу относятся работники организаций, направляемые для выполнения работ в действующих, строящихся, технически перевооружаемых, реконструируемых электроустановках, не состоящий состоящие в штате организаций - заказчиков работ владельцев электроустановки..
12.2. Получение разрешения на работы, выполняемые командированным персоналом, производится в соответствии с настоящими Правилам.
Командируемые работники должны иметь удостоверения установленной формы о проверке знаний норм и правил работы в электроустановках (приложение №2 к настоящим Правилам) с отметкой о группе, присвоенной комиссией командирующей организации.
12.3. Командирующая организация в сопроводительном письме должна указать цель командировки, а также работников, которым может быть предоставлено право выдачи наряда, которые могут быть назначены ответственными руководителями, производителями работ, наблюдающими, членами бригады, и подтвердить группы этих работников.
12.4. Командированные работники по прибытии на место командировки должны пройти вводный и первичный инструктажи по электробезопасности, ознакомлены с электрической схемой и особенностями электроустановки, в которой им предстоит работать, а работники, которым предоставляется право выдачи наряда, исполнять обязанности ответственного руководителя и производителя работ, наблюдающего, должны пройти инструктаж и по схеме электроснабжения электроустановки.
Инструктажи должны быть оформлены записями в журналах инструктажа с подписями командированных работников и работников, проводивших инструктажи.
12.5. Предоставление командированным работникам права работы в действующих электроустановках в качестве выдающих наряд, ответственных руководителей и производителей работ, наблюдающих и членов бригады может быть оформлено руководителем организации-заказчика организации владельца электроустановки резолюцией на письме командирующей организации или письменным указанием.
12.6. В электроустановках напряжением выше 1000 В первичный инструктаж командированных работников должен проводить работник, имеющий группу V, из числа административно-технического персонала или группу IV - из числа оперативного персонала, в электроустановках напряжением до 1000 В - работник, имеющий группу IV.
Содержание инструктажа должно определяться инструктирующим работником в зависимости от характера и сложности работы, схемы и особенностей электроустановки и фиксироваться в журнале инструктажей.
12.7. Командирующая организация несет ответственность за соответствие присвоенных командированным работникам групп и прав, предоставляемых им в соответствии с п. 13.3 настоящих Правил, а также за соблюдение ими настоящих Правил.
12.8. Организация, в электроустановках которой производятся работы командированным персоналом, несет ответственность за выполнение предусмотренных мер безопасности, обеспечивающих защиту работников от поражения электрическим током рабочего и наведенного напряжения электроустановки, и допуск к работам.
12.9. Подготовка рабочего места и допуск командированного персонала к работам в электроустановках проводятся в соответствии с настоящими Правилами и осуществляются во всех случаях работниками организации, в электроустановках которой производятся работы.
12.10. Организациям, электроустановки которых постоянно обслуживаются специализированными организациями, допускается предоставлять их работникам права оперативно-ремонтного персонала после соответствующей подготовки и проверки знаний в комиссии по месту постоянной работы. Организациям, электроустановки которых постоянно обслуживаются по договору специализированными организациями, допускается предоставлять их работникам права оперативно-ремонтного персонала при наличии удостоверений о проверке знаний, выданного комиссией по месту постоянной работы.
12.11. Командированным персоналом работы в действующих электроустановках проводятся по нарядам и распоряжениям, а персоналом, указанным в п. 12.10 настоящих правил, - и в порядке текущей эксплуатации в соответствии с разделом 2.4 настоящих Правил.


13. ДОПУСК ПЕРСОНАЛА СТРОИТЕЛЬНО-МОНТАЖНЫХ ОРГАНИЗАЦИЙ К РАБОТАМ В ДЕЙСТВУЮЩИХ ЭЛЕКТРОУСТАНОВКАХ И В ОХРАННОЙ ЗОНЕ ЛИНИЙ ЭЛЕКТРОПЕРЕДАЧИ

13.1. Общие требования

13.1.1. Перед началом работ на территории организации, в электроустановках которой производятся работы, СМО должна предоставить этой организации сведения о содержании, объеме и сроках выполнения работ, а также список работников, ответственных за безопасность проведения работ, с указанием их фамилий и инициалов, должностей и групп.
13.1.2. При выдаче разрешения на выполнение работ организация в электроустановках которой производятся работы, совместно с представителем СМО должны оформить акт-допуск на производство работ на территории этой организации по форме, предусмотренной приложением В к СНиП 12-03-99 «Безопасность труда в строительстве».
13.1.3. Актом-допуском должны быть определены:
места создания видимых разрывов электрической схемы, образованные для отделения зоны работ СМО, места установки защитных заземлений;
границы и типы ограждений места работ СМО. Ограждения должны исключать возможность ошибочного проникновения работников СМО за пределы выгороженной зоны;
места входа (выхода), въезда (выезда) в зону работ;
наличие в зоне работ опасных и вредных факторов.
Работники, имеющие право допуска персонала СМО и право подписи наряда-допуска, должны указываться в акте-допуске или должны быть определены распоряжением руководителя организации, в электроустановках которой производятся работы, с выдачей одного экземпляра этого документа представителю СМО.
13.1.4. По прибытии на место проведения работ персонал СМО должен пройти инструктаж по охране труда с учетом местных особенностей, имеющихся на выделенном участке опасных факторов, а работники, имеющие право выдачи нарядов, ответственные руководители и (при необходимости) ответственные исполнители работ должны пройти дополнительно инструктаж по схемам электроустановок.
Инструктаж должен проводить руководитель (заместитель руководителя) подразделения организации, в электроустановках которой предстоят работы.
Проведение инструктажа должно фиксироваться в журналах регистрации инструктажей подразделений организации, в электроустановках которой производятся работы, и СМО.
13.1.5. Первичный допуск к работам на территории организации, в электроустановках которой проводятся работы, а также в охранной зоне линии электропередачи должен производить представитель (допускающий) из числа персонала этой организации. Он осуществляет допуск ответственного руководителя работ или ответственного исполнителя работ в соответствии с п. 2.7.6 настоящих Правил.
13.1.6. Ответственность за соблюдение мероприятий, предусмотренных актом-допуском, несут руководители СМО и организации, в электроустановках которой производятся работы.

13.2. Допуск к работам в распределительных устройствах

Зона работ выгорожена

13.2.1. Зона работ, выделенная для СМО, должна иметь сплошное или сетчатое ограждение, препятствующее ошибочному проникновению работников СМО в действующую часть электроустановки.
13.2.2. Пути прохода персонала, проезда машин и механизмов СМО в выделенную для выполнения работ огражденную зону, как правило, не должны пересекать территорию или помещение действующей части электроустановок.
13.2.3. Работы в выгороженной зоне работники СМО должны выполнять по наряду, выдаваемому персоналом организации, в электроустановках, которой производятся работы, по форме, установленной СНиП 12-03-99 «Безопасность труда в строительстве».

Зона работ не выгорожена или выгорожена не полностью

13.2.4. В тех случаях, когда зона работ не выгорожен или путь следования персонала СМО в выгороженную зону проходит по территории или через помещения действующего РУ, допуск, в том числе и ежедневный, в эту зону должен выполнять представитель организации, в электроустановках которой производятся работы.
13.2.5. Если выделенная для СМО зона работ не выгорожена, работы в ней должны производиться под постоянным наблюдением представителя организации, в электроустановках которой производятся работы (наблюдающего), который выполняет свои обязанности по наряду, выданному ему этой организацией.
13.2.6. Наблюдающий наравне с ответственным исполнителем работ СМО несет ответственность за сохранность установленных при допуске ограждений, предупреждающих плакатов и за соблюдение работниками допустимых расстояний до находящихся под напряжением токоведущих частей.

13.3. Допуск к работам в охранной зоне линий электропередачи

13.3.1. Допуск персонала СМО к работам в охранной зоне линии электропередачи, находящейся под напряжением, а также в пролете пересечения с действующей ВЛ производит представитель (допускающий) эксплуатационной организации. При этом допускающий осуществляет допуск ответственного руководителя и ответственного исполнителя каждой бригады СМО. К работам в охранной зоне отключенной линии электропередачи допускающему разрешается допускать только ответственного руководителя работ СМО, который затем должен сам производить допуск остальных работников.
13.3.2. На отключенной ВЛ при допуске ответственных исполнителей работ допускающий должен установить по одному заземлению на участке работы каждой бригады, а при допуске ответственного руководителя работ - одно заземление возможно ближе к участку работы.
13.3.3. При работах на отключенных ВЛ устанавливать заземления на участке работ СМО должен допускающий из числа персонала организации, эксплуатирующей ВЛ, по наряду. На снятие заземлений должен выдаваться отдельный наряд. При этом в качестве члена бригады разрешается привлекать работника, имеющего группу III, из числа персонала СМО.
13.3.4. В разрешении и в акте-допуске на проведение работ в охранной зоне КЛ должны быть указаны расположение и глубина заложения КЛ.
13.3.5. Перед началом земляных работ в охранной зоне КЛ под надзором работника из числа персонала организации, эксплуатирующей КЛ, должно быть сделано контрольное вскрытие грунта (шурф) для уточнения расположения и глубины прокладки кабелей, а также установлено временное ограждение, определяющее зону работы землеройных машин.
13.3.6. При необходимости прокол кабеля должен выполняться по наряду допускающим из числа персонала организации, эксплуатирующей КЛ. В качестве члена бригады может быть привлечен работник СМО, имеющий группу IV.
13.3.7. Выполнение работ СМО в охранных зонах ВЛ с использованием различных подъемных машин и механизмов с выдвижной частью допускается только при условии, если расстояние по воздуху от машины (механизма) или от ее выдвижной или подъемной части, а также от ее рабочего органа или поднимаемого груза в любом положении (в том числе и при наибольшем подъеме или вылете) до ближайшего провода, находящегося под напряжением, будет не менее указанного в табл.13.1.

13.1. Общие требования

13.1.1. Строительно-монтажные, ремонтные и наладочные работы на территории организации, должны производиться в соответствие с договором или иным письменным соглашением со строительно-монтажной (ремонтной, наладочной) организацией, в котором должны содержаться сведения о содержании, объеме и сроках выполнения работ.
Перед началом работ СМО должна представить также список работников, которые имеют право выдачи нарядов и руководителей работ с указанием фамилии и инициалов, должности, группы по электробезопасности.
13.1.2. Перед началом работ руководитель организации совместно с представителем СМО должны составить акт-допуск на производство работ на территории действующего предприятия по форме, установленной СНиП12-03-2001 «Безопасность труда в строительстве. Часть 1. Общие требования.»
13.1.3. Актом-допуском должны быть определены:

  • места создания видимых разрывов электрической схемы, образованных для отделения выделенного для СМО участка от действующей электроустановки и места установки защитного заземления;
  • место и вид ограждения, исключающих возможность ошибочного проникновения работников СМО за пределы зоны работ;
  • место входа (выхода) и въезда (выезда) в зону работ;
  • наличие опасных и вредных факторов.

В акте-допуске или отдельным распоряжением также указываются работники организации, на территории которой проводятся строительно-монтажные работы, имеющие право допуска персонала СМО и право подписи наряда-допуска. При выдаче распоряжения один экземпляр выдается представителю СМО.
13.1.4. Ответственность за соблюдение мероприятий, обеспечивающих безопасность производства работ, предусмотренных актом-допуском, несут руководители строительно- монтажной организации и организации, на территории которой проводятся работы.
13.1.5. По прибытии на место проведения работ персонал СМО должен пройти инструктаж по охране труда с учетом местных особенностей, имеющихся на выделенном участке опасных факторов, а работники, имеющие право выдачи нарядов, и руководители работ должны пройти дополнительно инструктаж по схемам электроустановок.
Инструктаж должен производить руководитель (или уполномоченное им лицо) подразделения организации, на территории которого будут проводиться строительно- монтажные работы.
Проведение инструктажа должно фиксироваться в журналах регистрации инструктажей строительно-монтажной организации и организации, на территории которой проводятся работы.
13.1.6. Строительно-монтажные, ремонтные и наладочные работы на территории организации должны проводиться по наряду-допуску, выдаваемому ответственными работниками СМО по форме, установленной СНиП 12-03-2001 «Безопасность труда в строительстве. Часть 1.Общие требования.»
13.1.7. Подготовка рабочего места для выполнения строительно-монтажных работ выполняется по заявке СМО работниками организации, на территории которой проводятся работы.

13.2. Допуск к работам в распределительных устройствах.

13.2.1. Зона работ, выделенная для СМО, должна иметь ограждение, препятствующее ошибочному проникновению персонала СМО в действующую часть электроустановки.
 13.2.2. Пути прохода и проезда персонала, машин и механизмов СМО в выделенную для выполнения работ огражденную зону, как правило, не должны пересекать территорию или помещения действующей части электроустановок.
 13.2.3. Первичный допуск к работам на территории организации должен проводиться представителем (допускающим) из персонала организации, на территории которой проводятся работы. Допускающий расписывается в пункте 9 наряда-допуска, выданного работником СМО лицом, ответственным за выдачу наряда-допуска. После этого руководитель работ СМО разрешает приступить к работе, также расписываясь в пункте 9 наряда-допуска.
 13.2.4. В тех случаях, когда зона работ не выгорожена или путь следования персонала СМО в выделенную зону проходит по территории или через помещения действующего РУ, ежедневный допуск персонала СМО должен выполнять представитель организации, на территории которого ведутся работы.
 13.2.5. Если зона, выделенная для выполнения строительно-монтажных работ не ограждена, работы в ней должны проводиться под наблюдением представителя организации, на территории которой проводится работа.
 13.2.6. Наблюдающий наравне с ответственным руководителем (исполнителем) СМО несет ответственность за сохранность ограждений, предупреждающих плакатов и за соблюдение работниками допустимого расстояния от находящихся под напряжением токоведущих частей.

13.3. Допуск к работам в охранной зоне линий электропередачи.

13.3.1. Допуск персонала СМО к работам в охранной зоне линии электропередачи, находящейся под напряжением, а также в пролете пересечения с действующей ВЛ производят представитель (допускающий) организации, эксплуатирующей линию и руководитель работ СМО. При этом допускающий эксплуатирующей линию организации осуществляет допуск ответственного руководителя и ответственного исполнителя каждой бригады СМО. К работам в охранной зоне отключенной линии электропередачи допускающему организации, эксплуатирующей линию разрешается допускать только ответственного руководителя работ СМО, который затем должен сам производить допуск остального персонала.
 13.3.2. На ВЛ при допуске ответственного исполнителя работ допускающий должен установить по одному заземлению на участке работы каждой бригады, а при допуске ответственного руководителя работ - одно заземление возможно ближе к участку работы.
 13.3.3. В разрешении и в акте -допуске на проведение работ в охранной зоне КЛ должны быть указаны расположение и глубина заложения КЛ.
 13.3.4. Перед началом земляных работ в охранной зоне КЛ под надзором персонала, эксплуатирующего КЛ, должно быть сделано контрольное вскрытие грунта (шурф) для уточнения расположения и глубины прокладки кабелей, а также установлено временное ограждение, определяющее зону работы землеройных машин.
 13.3.5. Прокол кабеля должен выполняться работниками организации обслуживающей КЛ в соответствие с п.1.14.19. настоящих правил.
 13.3.6. Выполнение работ СМО в охранных зонах ВЛ с использованием подъемных машин и механизмов с выдвижной частью допускается только при условии, если расстояние по воздуху от машины (механизма) или от ее выдвижной или подъемной части, от ее рабочего органа или поднимаемого груза в любом положении до ближайшего провода, находящегося под напряжением, будет не менее указанного в табл.13.1.

Таблица 13.1
Допустимые расстояния до токоведущих частей, находящихся под напряжением (ГОСТ 12.1.051)
Напряжение ВЛ, кВ | Расстояние, м
 | минимальное | минимальное, измеряемое техническими средствами
до 1 | 1,5 | 1,5
свыше 1 до 20 | 2,0 | 2,0
свыше 20 до 35 | 2,0 | 2,0
свыше 35 до 110 | 3,0 | 4,0
свыше 110 до 220 | 4,0 | 5,0
свыше 220 до 400 | 5,0 | 7,0
свыше 400 до 750 | 9,0 | 10,0
свыше 750 до 1150 | 10,0 | 11,0


Приложения


Приложение №1

к Межотраслевым правилам по охране труда (правилам безопасности) при эксплуатации электроустановок, утвержденным постановлением Минтруда России от 05 января декабря 2001г. №3 и Приказом Минэнерго России от 27 января декабря 2001 г. №163

ГРУППЫ ПО ЭЛЕКТРОБЕЗОПАСНОСТИ ЭЛЕКТРОТЕХНИЧЕСКОГО (ЭЛЕКТРОТЕХНОЛОГИЧЕСКОГО) ПЕРСОНАЛА И УСЛОВИЯ ИХ ПРИСВОЕНИЯ

Группа по электробезопасности | Минимальный стаж работы в электроустановках, мес. |  |  |  |  |  | Требования к персоналу
 | Персонал организаций |  |  |  | Практиканты
 | не имеющий среднего образования | со средним образованием | со средним электротехническим и высшим техническим образованием | с высшим электротехническим образованием | профессиональных училищ | институтов и техникумов (колледжей)
II | после обучения я по программе не менее 72 часов |  | не нормируется |  |  |  | 1. Элементарные технические знания об электроустановке и ее оборудовании 2. Отчетливое представление об опасности электрического тока, опасности приближения к токоведущим частям 3. знание мер предосторожности при работах в электроустановках 4. Практические навыки оказания первой помощи пострадавшим
III | 3 в предыдущей группе | 2 в предыдущей группе | 2 в предыдущей группе | 1 в предыдущей группе | 6 в предыдущей группе | 3 в предыдущей группе | 1. Элементарные познания в общей электротехнике 2. Знание электроустановки и порядка ее технического обслуживания 3. Знание общих правил техники безопасности, в том числе правил допуска к работе, и специальных требований, касающихся выполняемой работы 4. Умение обеспечить безопасное ведение работы и вести надзор за работающими в электроустановках 5. Знание правил освобождения пострадавшего от действия электрического тока, оказания первой медицинской помощи и умение практически оказывать ее пострадавшему.
IV | 6 в предыдущей группе | 3 в предыдущей группе | 3 в предыдущей группе | 2 в предыдущей группе | - | - | 1. Знание электротехники в объеме специализированного профессиональнотехнического училища 2. Полное представление об опасности при работах в электроустановках 3. Знание настоящих Правил, правил технической эксплуатации электрооборудования, устройства электроустановок и пожарной безопасности в объеме занимаемой должности 4. Знание схем электроустановок и оборудования обслуживаемого участка, знание технических мероприятий, обеспечивающих безопасность работ 5. Умение проводить инструктаж, организовывать безопасное проведение работ, осуществлять надзор за членами бригады 6. Знание правил освобождения пострадавшего от действия электрического тока, оказания первой медицинской помощи и умение практически оказывать ее пострадавшему. 7. Умение обучать персонал правилам техники безопасности, практическим приемам оказания первой медицинской помощи
V | 24 в предыдущей группе | 12 в предыдущей группе | 6 в предыдущей группе | 3 в предыдущей группе | - | - | 1. Знание схем электроустановок, компоновки оборудования технологических процессов производства 2. Знание настоящих Правил, правил использования и испытаний средств защиты, четкое представление о том, чем вызвано то или иное требование 3. Знание правил технической эксплуатации, правил устройства электроустановок и пожарной безопасности в объеме занимаемой должности 4. Умение организовать безопасное проведение работ и осуществлять непосредственное руководство работами в электроустановках любого напряжения 5. Умение четко обозначать и излагать требования о мерах безопасности при проведении инструктажа работников 6. Умение обучать персонал правилам техники безопасности, практическим приемам оказания первой медицинской помощи

Примечания:
1. Приведенные в таблице требования к персоналу в отношении электробезопасности являются минимальными и решением руководителя организации могут быть дополнены.
2. Группа I распространяется на неэлектротехнический персонал. Перечень профессий, рабочих мест, требующих отнесения производственного персонала к группе I, определяет руководитель организации. Персоналу, усвоившему требования по электробезопасности, относящиеся к его производственной деятельности, присваивается группа I с оформлением в журнале установленной формы (приложение №6 к настоящим Правилам).
Присвоение группы I производится путем проведения инструктажа, который, как правило, должен завершаться проверкой знаний в форме устного опроса и (при необходимости) проверкой приобретенных навыков безопасных способов работы или оказания первой помощи при поражении электрическим током.
Присвоение I группы проводится работником из числа электротехнического персонала, имеющего группу III, назначенным распоряжением руководителя организации.
3. Группа III может присваиваться работникам только по достижении 18-летнего возраста.
4. При поступлении на работу (переводе на другой участок работы, замещении отсутствующего работника) работник при проверке знаний должен подтвердить имеющуюся группу применительно к оборудованию электроустановок на новом участке.
5. При переводе работника, занятого обслуживанием электроустановок напряжением ниже 1000 В, на работу по обслуживанию электроустановок напряжением выше 1000 В ему, как правило, не может быть присвоена начальная группа выше III.
6. Государственные инспектора, специалисты по охране труда, контролирующие электроустановки, не относятся к электротехническому (электротехнологическому) персоналу. Они должны иметь группу IV с правом инспектирования. Форма удостоверения приведена в приложении №3 к настоящим Правилам. Требуемый общий производственный стаж (не обязательно в электроустановках) - не менее 3 лет.
Инспектора по энергетическому надзору, а также специалисты по охране труда энергоснабжающих организаций могут иметь группу V.


Приложение №2

к Межотраслевым правилам по охране труда (правилам безопасности) при эксплуатации электроустановок, утвержденным постановлением Минтруда России от 05 января декабря 2001г. №3 и Приказом Минэнерго России от 27 января декабря 2001 г. №163

УДОСТОВЕРЕНИЕ О ПРОВЕРКЕ ЗНАНИЙ НОРМ И ПРАВИЛ РАБОТЫ В ЭЛЕКТРОУСТАНОВКАХ

1. Удостоверение о проверке знаний норм и правил работы в электроустановках является документом, удостоверяющим право предъявителя на самостоятельную работу в указанной должности (профессии).
2. Удостоверение выдается работнику при его оформлении на работу и действительно только после соответствующих записей о результатах проверки знаний норм и правил работы в электроустановках
3. На второй странице проставляется общая оценка знаний правил устройства электроустановок, технической эксплуатации электроустановок, настоящих Правил и правил пожарной безопасности.
4. Третья страница заполняется для персонала, которому по его должностным обязанностям и характеру производственной деятельности требуется аттестация по правилам промышленной безопасности и другим специальным правилам.
5. Четвертая страница заполняется для персонала, допускаемого к проведению специальных работ (верхолазные работы, проведение испытаний и др.).
6. Удостоверение должно постоянно находиться при работнике во время выполнения им служебных обязанностей и предъявляться по требованию контролирующих работников.
7. Удостоверение подлежит замене в случае изменения должности или возврату при увольнении работника.
8. Удостоверение состоит из твердой переплетной крышки на тканевой основе и блока из четырех страниц. Размер удостоверения 95 мм х 65 мм. Предпочтительный цвет переплета - темно-вишневый.
9. На лицевой стороне переплетной крышки вытеснена контрастным (белым или желтым) цветом надпись:
УДОСТОВЕРЕНИЕ

10. Удостоверение имеет следующую форму:

Первая страница:
УДОСТОВЕРЕНИЕ №
(организация)
(фамилия, имя, отчество)
должность (профессия)
Допущен к работе в электроустановках напряжением
В качестве
Дата выдачи «___»______200__г.
М.П.
Работодатель (ответственный за электрохозяйство)
(подпись) (фамилия, инициалы)
Без записей результатов проверки знаний недействительно.
Во время выполнения служебных обязанностей работник должен иметь удостоверение при себе

Вторая страница:
РЕЗУЛЬТАТЫ ПРОВЕРКИ ЗНАНИЙ НОРМАТИВНЫХ ДОКУМЕНТОВ
Дата про-верки | Причина проверки | Группа по электро-безопасности | Общая оценка | Дата следующей проверки | Подпись председателя комиссии

Третья страница:
РЕЗУЛЬТАТЫ ПРОВЕРКИ ЗНАНИЙ НОРМАТИВНЫХ ДОКУМЕНТОВ ПО ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ И ДРУГИХ СПЕЦИАЛЬНЫХ ПРАВИЛ
Дата проверки | Наименование нормативного документа | Решение комиссии | Подпись председателя комиссии

Четвертая страница:
СВИДЕТЕЛЬСТВО НА ПРАВО ПРОВЕДЕНИЯ СПЕЦИАЛЬНЫХ РАБОТ
Дата | Наименование работ | Подпись председателя комиссии


Приложение №3

к Межотраслевым правилам по охране труда (правилам безопасности) при эксплуатации электроустановок, утвержденным постановлением Минтруда России от 05 января декабря 2001г. №3 и Приказом Минэнерго России от 27 января декабря 2001 г. №163

УДОСТОВЕРЕНИЕ О ПРОВЕРКЕ ЗНАНИЙ ПО ОХРАНЕ ТРУДА РАБОТНИКОВ, КОНТРОЛИРУЮЩИХ ЭЛЕКТРОУСТАНОВКИ

Первая страница:
УДОСТОВЕРЕНИЕ
О проверке знаний
норм и правил работы в электроустановках
и Правил по охране труда (правил безопасности)
при эксплуатации электроустановок

Вторая страница:
Министерство (ведомство)
Организация
УДОСТОВЕРЕНИЕ №
(фамилия, имя, отчество)
Должность
Допущен к инспектированию электроустановок напряжением
Дата выдачи «___»______200__г.
М.П.
Работодатель (главный инженер)
(подпись) (фамилия, инициалы)

Третья страница:
РЕЗУЛЬТАТЫ ПРОВЕРКИ ЗНАНИЙ НОРМАТИВНЫХ ДОКУМЕНТОВ
Дата про-верки | Причина проверки | Группа по электро-безопасности | Общая оценка | Дата следующей проверки | Подпись председателя комиссии

Четвертая страница:
Без записи проверки знаний удостоверение недействительно.
Во время исполнения служебных обязанностей работник должен иметь удостоверение при себе


Приложение №4

к Межотраслевым правилам по охране труда (правилам безопасности) при эксплуатации электроустановок, утвержденным постановлением Минтруда России от 05 января декабря 2001г. №3 и Приказом Минэнерго России от 27 января декабря 2001 г. №163

ФОРМА НАРЯДА-ДОПУСКА ДЛЯ РАБОТЫ В ЭЛЕКТРОУСТАНОВКАХ И УКАЗАНИЯ ПО ЕГО ЗАПОЛНЕНИЮ

Лицевая сторона наряда (стр.1)

Организация
Подразделение

Наряд-допуск №___
для работы в электроустановках

Ответственному руководителю работ
Допускающему Производителю работ
Наблюдающему с членами бригады
поручается
Работу начать: дата время
Работу закончить: дата время

Меры по подготовке рабочих мест
Наименование электроустановок, в которых нужно провести отключения и установить заземление | Что должно быть отключено и где заземлено
1 | 2
Отдельные указания
Наряд выдал: дата время подпись Фамилия
Наряд продлил по: дата время
Подпись Фамилия Дата время

Регистрация целевого инструктажа при первичном допуске
Инструктаж провел Инструктаж получил
Лицо, выдавшее наряд
(фамилия, инициалы)
(подпись)
Ответственный руководитель работ (производитель работ, наблюдающий)
(фамилия, инициалы)
(подпись)

Разрешение на подготовку рабочих мест и на допуск к выполнению работ
Разрешение на подготовку рабочих мест и на допуск к выполнению работ выдал (должность, фамилия или подпись) | Дата, время | Подпись работника, получившего разрешение на подготовку рабочих мест и на допуск к выполнению работ
1 | 2 | 3

Оборотная сторона наряда (стр.2)

Рабочие места подготовлены. Под напряжением остались:
Допускающий
Ответственный руководитель работ (производитель работ или наблюдающий)

Регистрация целевого инструктажа при первичном допуске
Инструктаж провел Инструктаж получил
Допускающий
(фамилия, инициалы)
(подпись)
Производитель работ (наблюдающий)

Члены бригады
(фамилия, инициалы)
(подпись)
(фамилия, инициалы)
(подпись)
(фамилия, инициалы)
(подпись)

Ежедневный допуск к работе и время ее окончания
Бригада получила целевой инструктаж и допущена на подготовленное рабочее место |  |  |  | Работа закончена, бригада удалена
Наименование рабочего места | Дата, время | Подписи (подпись) (фамилия, инициалы) |  | Дата, время | Подпись производителя работ (наблюдающего) (подпись) (фамилия, инициалы)
 |  | допускающего | производителя работ (наблюдающего)
1 | 2 | 3 | 4 | 5 | 6

Изменения в составе бригады
Введен в состав бригады (фамилия, инициалы, группа) | Выведен из состава бригады (фамилия, инициалы, группа) | Дата, время | Разрешил (подпись) (фамилия, инициалы)
1 | 2 | 3 | 4

Работа полностью закончена, бригада удалена, заземления, установленные бригадой сняты, сообщено (кому) (должность, фамилия, инициалы)
Дата время
Производитель работ (наблюдающий)
Ответственный руководитель работ

Указания по заполнению наряда-допуска [Далее - наряд] для работы в электроустановках

1. Записи в наряде должны быть разборчивыми. Заполнение наряда карандашом и исправление текста запрещаются не допускаются.
2. Система нумерации нарядов устанавливается руководством организации.
3. При указании дат пишут число, месяц и две последние цифры, обозначающие год, например: 29.09.00, 19.12.01, 30.01.02.
4. Кроме фамилий работников, указываемых в наряде, записываются их инициалы и группа по электробезопасности.
5. В наряде указываются диспетчерские наименования (обозначения) электроустановок, присоединений, оборудования.
6. В случае недостатка строк в таблицах основного бланка наряда разрешается прикладывать к нему дополнительный бланк под тем же номером с указанием фамилии и инициалов выдающего наряд для продолжения записей. . При этом в последних строках соответствующей таблицы основного бланка следует записать: «См. дополнительный бланк». Бланк должен быть подписан работником, выдавшим наряд.

Лицевая сторона наряда

7. В строке «Подразделение» указывается структурное подразделение (цех, служба, район, участок) организации, в электроустановках которой предстоят работы.
8. В случаях, когда ответственный руководитель работ не назначается, в строке «Ответственному руководителю работ» указывается «Не назначается».
9. В строке «допускающему» указывается фамилия допускающего, назначаемого из числа оперативного персонала, или производителя (ответственного руководителя) работ из числа ремонтного персонала, совмещающего обязанности допускающего. При выполнении работ в электроустановках, где допускающим является работник из числа местного оперативного персонала, находящегося на дежурстве, в строке записывается «оперативному персоналу» без указания фамилии.
10. В строке «с членами бригады» перечисляются члены бригады, выполняющие работы в электроустановке. При выполнении работ с применением автомобилей, механизмов и самоходных кранов, указывается, кто из членов бригады является водителем, крановщиком, стропальщиком, а также тип механизма или самоходного крана, на котором он работает.
11. В строках «поручается»:
для электроустановок РУ и КЛ указывается наименование электроустановки и ее присоединений, в которых предстоит работать, содержание работы;
для ВЛ указывается наименование линии и граница участка, где предстоит работать (номер опор, на которых или между которыми, включая их, будет проводиться работа, отдельные пролеты), а также содержание работы. Для многоцепных ВЛ указывается также наименование цепи, а при пофазном ремонте - и расположение фазы на опоре.
12. В строках «Работу начать» и «Работу закончить» указываются даты и время начала и окончания работы по данному наряду.
13. При работе в электроустановках РУ и на КЛ в таблице «Меры по подготовке рабочих мест» указываются:
в графе 1 - наименование электроустановок, в которых необходимо провести операции с коммутационными аппаратами и установить заземления;
в графе 2 - наименования (обозначения) коммутационных аппаратов, присоединений, оборудования, с которыми проводятся операции и места, где должны быть установлены заземления.
Отключения во вторичных цепях, в устройствах релейной защиты, электроавтоматики, телемеханики, связи указывать в этой таблице не требуется.
14. При работе на ВЛ в таблице «Меры по подготовке рабочих мест» указываются:
в графе 1 - наименования линий, цепей, проводов, записанные в строке «поручается» наряда, а также наименования других ВЛ или цепей, подлежащих отключению и заземлению в связи с выполнением работ на ремонтируемой ВЛ или цепи (например, ВЛ, пересекающихся с ремонтируемой линией или проходящих вблизи нее, других цепей многоцепной ВЛ и т.п.);
в графе 2 для ВЛ, отключаемых и заземляемых допускающим из числа оперативного персонала, - наименование коммутационных аппаратов в РУ и на самой ВЛ, с которыми проводятся операции, и номера опор, на которых должны быть установлены заземления.
В этой же графе должны быть указаны номера опор или пролеты, где производитель работ должен установить заземления на провода и тросы на рабочие места в соответствии с пп. 3.6.2, 3.6.6, 3.6.8, 3.6.10, 3.6.12 настоящих Правил.
Если места установки заземлений при выдаче наряда определить нельзя или работа будет проводиться с перестановкой заземлений, в графе указывается «Заземлять на рабочих местах».
В графе 2 должны быть указаны также места, где производитель работ должен установить заземления на ВЛ, пересекающихся с ремонтируемой или проходящей вблизи нее. Если эти ВЛ эксплуатируются другой организацией (службой), в строке наряда «Отдельные указания» должно быть указано о необходимости проверки заземлений, устанавливаемых персоналом этой организации (службы).
15. В таблицу «Меры по подготовке рабочих мест» должны быть внесены те операции с коммутационными аппаратами, которые нужны для подготовки непосредственно рабочего места. Переключения, выполняемые в процессе подготовки рабочего места, связанные с изменением схем (например, перевод присоединений с одной системы шин на другую, перевод питания участка сети с одного источника питания на другой), в таблицу не записываются.
16. В тех случаях, когда допускающему из числа оперативного персонала при выдаче наряда поручается допуск на уже подготовленные рабочие места, в графу 2 таблицы выдающий наряд вносит перечень отключений и заземлений, необходимых для подготовки рабочих мест, и указывает, какие из этих операций уже выполнены.
При работах, не требующих подготовки рабочего места, в графах таблицы делается запись «Не требуется».
17. В строке «Отдельные указания» указываются:
  • дополнительные меры, обеспечивающие безопасность работников (установка ограждений, проверка воздуха в помещении на отсутствие водорода, меры пожарной безопасности и т.п.);
  • этапы работы и отдельные операции, которые должны выполняться под непрерывным управлением ответственного руководителя работ ( п. 2.1.5 настоящих Правил);
  • в случае оформления наряда наблюдающему - фамилию и инициалы ответственного работника, возглавляющего бригаду ( п. 2.1.8. настоящих Правил);
  • разрешение ответственному руководителю и производителю работ выполнять перевод работников на другое рабочее место ( п. 2.9.1 настоящих Правил);
  • разрешение ответственному руководителю работ (наблюдающему) осуществлять повторный допуск ( п. 2.10.3 настоящих Правил);
  • разрешение включить электроустановку или ее часть (отдельные коммутационные аппараты) без разрешения или распоряжения оперативного персонала ( п. 2.12.2 настоящих Правил);
  • разрешение снять временное заземление ( п. 3.5.5 настоящих Правил);
  • разрешение производителю работ оперировать коммутационными аппаратами ( п. 9.2 настоящих Правил);
  • ответственные работники за безопасное производство работ кранами (подъемниками) ( п.11.4 . настоящих Правил);
  • указание о том, что ремонтируемая линия находится в зоне наведенного напряжения от другой ВЛ (п. 4.15.43 настоящих Правил);
  • дополнительные требования, предъявляемые к мерам безопасности при работах в зоне влияния электрического и магнитного поля ( п. 4.1.18 настоящих Правил);
  • указание о необходимости проверки заземления ВЛ других организаций ( п. 14 настоящего приложения)
Выдающему наряд разрешается вносить по своему усмотрению в эти строки и другие записи, связанные с выполняемой работой.
18. В строках «Наряд выдал» и «Наряд продлил» выдающий наряд указывает дату и время его подписания.
Работники, выдающие и продлевающие наряд, помимо подписи должны указывать свою фамилию.
19. Таблица «Разрешение на подготовку рабочих мест и на допуск к выполнению работ» заполняется при получении разрешения на подготовку рабочего места и первичный допуск.
В графе 1 работники, подготавливающие рабочие места, и допускающий указывают должности и фамилии работников, выдавших разрешение на подготовку рабочих мест и на допуск к выполнению работ. При передаче разрешений лично в графе 1 расписываются работники, выдающие разрешение, с указанием своей должности.
В графе 2 указываются дата и время выдачи разрешения.
В графе 3 расписываются работники, получившие разрешение на подготовку рабочих мест и на допуск к выполнению работ. При подготовке рабочих мест несколькими работниками или работниками различных цехов в графе 3 расписываются все, кто готовил рабочие места.
Если разрешения на подготовку рабочего места и на допуск запрашиваются не одновременно, то в таблице «Разрешение на подготовку рабочих мест и на допуск к выполнению работ» заполняют две строки: одну по разрешению на подготовку рабочего места, другую - по разрешению на допуск.

Оборотная сторона наряда

20. При работе в РУ и на КЛ в строках «Рабочие места подготовлены. Под напряжением остались» допускающий указывает наименования оставшихся под напряжением токоведущих частей ремонтируемого и соседних присоединений (или оборудования соседних присоединений), ближайших к рабочему месту.
При работах на ВЛ в этих строках записываются наименования токоведущих частей, указанные выдающим наряд в строках «Отдельные указания», а при необходимости и наименования других токоведущих частей.
Допускающий и ответственный руководитель работ (производитель работ, наблюдающий, если ответственный руководитель не назначен) расписываются под строками «Рабочие места подготовлены. Под напряжением остались» только при первичном допуске к выполнению работ.
21. В таблице «Ежедневный допуск к работе и время ее окончания» оформляется ежедневный допуск к работе и ее окончание, в том числе допуск при переводе на другое рабочее место.
Если производитель работ совмещает обязанности допускающего, а также если производителю работ разрешено проводить повторный допуск бригады к работам, он расписывается в графах 3 и 4.
Когда ответственному руководителю работ разрешено проводить повторный допуск бригады к работам, он расписывается в графе 3.
Окончание работ, связанное с окончанием рабочего дня, производитель работ (наблюдающий) оформляет в графах 5 и 6.
22. В таблице «Изменения в составе бригады» при вводе в состав бригады или выводе из ее состава водителя автомобиля или машиниста механизма, крановщика указывается также тип закрепленного за ним автомобиля, механизма или самоходного крана. В графе 4 расписывается работник, выдавший разрешение на изменение состава бригады. При передаче разрешения по телефону, радио производитель работ в графе 4 указывает фамилию этого работника.
23. После полного окончания работ производитель работ (наблюдающий) и ответственный руководитель работ расписываются в соответствующих строках наряда, указывая при этом дату и время полного окончания работ. Если ответственный руководитель работ не назначался, то подпись в строке «Ответственный руководитель работ» не ставится.
Если во время оформления в наряде полного окончания работы оперативный персонал или допускающий из числа оперативного персонала присутствует, производитель работ или наблюдающий оформляет полное окончание работ в обоих экземплярах наряда.
Если бригада заземлений не устанавливала, то слова «заземления, установленные бригадой, сняты» из текста сообщения вычеркиваются.
24. Допуску к работе по наряду предшествует проведение целевого инструктажа, оформляемого в таблице «Регистрация целевого инструктажа при первичном допуске». Проведение целевого инструктажа должно охватывать всех участвующих в работе оп наряду работников - от выдавшего наряд до членов бригады.
Подписи работников в таблице целевого инструктажа являются подтверждением проведения и получения инструктажа.


Приложение №5

к Межотраслевым правилам по охране труда (правилам безопасности) при эксплуатации электроустановок, утвержденным постановлением Минтруда России от 05 января декабря 2001г. №3 и Приказом Минэнерго России от 27 января декабря 2001 г. №163

ЖУРНАЛ УЧЕТА РАБОТ ПО НАРЯДАМ И РАСПОРЯЖЕНИЯМ

Работы в электроустановках по нарядам-допускам (далее - нарядам) и распоряжениям учитываются в предназначенном для этого журнале по приведенной ниже форме.
При работах по нарядам в журнале оформляется только первичный допуск к работам и указываются номер наряда, место и наименование работы, дата и время начала и полного окончания работы (графы 2, 3, 9 и 10); при работах по распоряжению должны быть оформлены все графы журнала, за исключением графы 2 (номер наряда).
Форма журнала может быть дополнена или видоизменена.
Допускается учет работ по нарядам и распоряжениям вести иным образом, установленным руководителем организации, при сохранении сведений, содержащихся в графах формы журнала.
Независимо от принятого порядка учета работ по нарядам и распоряжениям, факт допуска к работе должен быть зарегистрирован записью в оперативном журнале.
При выполнении работ по наряду в оперативном журнале производится запись как о первичном, так и о ежедневных допусках к работе.
Учет работ по нарядам и распоряжениям оформляется только в оперативном журнале, если выдача наряда или распоряжения исходит от работников из числа оперативного персонала, обладающих таким правом (п. 2.1.4 настоящих Правил).
При работах по распоряжению в графе 8 журнала регистрируется краткое содержание целевого инструктажа с подписями подпись работника, отдавшего распоряжение и проводившего целевой инструктаж, и работников, получивших инструктаж. Если инструктаж проводится с использованием средств связи, проведение и получение инструктажа фиксируется в двух журналах учета работ по нарядам и распоряжениям - в журнале работника, отдавшего распоряжение, и в журнале работников получивших инструктаж с подтверждающими подписями в обоих журналах.
Журнал учета работ по нарядам и распоряжениям должен быть пронумерован, прошнурован и скреплен печатью организации.
Срок хранения журнала - один месяц со дня регистрации в графе 10 полного окончания работы по последнему зарегистрированному в журнале наряду или распоряжению.
ЖУРНАЛ УЧЕТА РАБОТ ПО НАРЯДАМ И РАСПОРЯЖЕНИЯМ
Номер распоряжения | Номер наряда | Место и наименование работы | Производитель работы, наблюдающий (фамилия, инициалы, группа по электробезопасности) | Члены бригады (фамилия, инициалы, группа по электробезопасности) | Работник, отдавший распоряжение (фамилия, инициалы, группа по электробезопасности) | Технические мероприятия по обеспечению безопасности работ с указанием необходимых отключений, обесточиванию участков электрической схемы заземлению и т.д. | Краткое содержание целевого инструктажа. Подписи работников, проведшего и получивших целевой инструктаж | К работе приступил (дата, время) | Работа закончена (дата, время)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10


Приложение №6

к Межотраслевым правилам по охране труда (правилам безопасности) при эксплуатации электроустановок, утвержденным постановлением Минтруда России от 05 января декабря 2001г. №3 и Приказом Минэнерго России от 27 января декабря 2001 г. №163

ФОРМА ЖУРНАЛА УЧЕТА ПРИСВОЕНИЯ ГРУППЫ I ПО ЭЛЕКТРОБЕЗОПАСНОСТИ НЕЭЛЕКТРОТЕХНИЧЕСКОМУ ПЕРСОНАЛУ

№ п/п | Фамилия, имя, отчество | Наименование подразделения | Должность (профессия) | Дата предыдущего присвоения | Дата присвоения | Подпись
 |  |  |  |  |  | проверяемого | проверяющего


Приложение №7

к Межотраслевым правилам по охране труда (правилам безопасности) при эксплуатации электроустановок, утвержденным постановлением Минтруда России от 05 января декабря 2001г. №3 и Приказом Минэнерго России от 27 января декабря 2001 г. №163

ФОРМА ЖУРНАЛА УЧЕТА ПРОВЕРКИ ЗНАНИЙ НОРМ И ПРАВИЛ РАБОТЫ В ЭЛЕКТРОУСТАНОВКАХ

№ п/п | Фамилия, имя, отчество, занимаемая должность и стаж работы в этой должности | Дата предыдущей проверки, оценка знаний и группа по электробезопасности | Дата и причина проверки | Общая оценка знаний, группа по электробезопасности и заключение комиссии | Подпись проверяемого работника | Дата следующей проверки

Председатель комиссии |
 | (должность, подпись, фамилия, инициалы)
Члены комиссии |
 | (должность, подпись, фамилия, инициалы)


Приложение №8

к Межотраслевым правилам по охране труда (правилам безопасности) при эксплуатации электроустановок, утвержденным постановлением Минтруда России от 05 января декабря 2001г. №3 и Приказом Минэнерго России от 27 января декабря 2001 г. №163

ФОРМА ЖУРНАЛА УЧЕТА ПРОВЕРКИ ЗНАНИЙ НОРМ И ПРАВИЛ РАБОТЫ В ЭЛЕКТРОУСТАНОВКАХ ДЛЯ ОРГАНИЗАЦИЙ ЭЛЕКТРОЭНЕРГЕТИКИ

Формат А4

Заглавный лист

(наименование организации) (структурное подразделение)

ЖУРНАЛ
УЧЕТА ПРОВЕРКИ ЗНАНИЙ НОРМ И ПРАВИЛ
РАБОТЫ В ЭЛЕКТРОУСТАНОВКАХ

Начат «___»_________200__г.
Окончен «___»_________200__г.

Последующие листы
№ п/п | Фамилия, имя, отчество, должность (профессия) | Номер протокола, фамилия председателя комиссии | Дата | Общая оценка | Группа по электробезопасности
1 | 2 | 3 | 4 | 5 | 6

Примечания:
1. Страницы журнала должны быть пронумерованы и защищены от изъятия и вложений.
2. Проверка знаний, норм и правил работы в электроустановках персонала организаций электроэнергетики оформляется в журнале на основании протокола проверки знаний (приложение №9 к настоящим Правилам).


Приложение №9

к Межотраслевым правилам по охране труда (правилам безопасности) при эксплуатации электроустановок, утвержденным постановлением Минтруда России от 05 января декабря 2001г. №3 и Приказом Минэнерго России от 27 января декабря 2001 г. №163

ПРОТОКОЛ ПРОВЕРКИ ЗНАНИЙ НОРМ И ПРАВИЛ РАБОТЫ В ЭЛЕКТРОУСТАНОВКАХ

ПРОТОКОЛ ПРОВЕРКИ ЗНАНИЙ НОРМ И ПРАВИЛ РАБОТЫ
В ЭЛЕКТРОУСТАНОВКАХ №______

Дата проверки
Причина проверки
Комиссия |
 | (наименование комиссии)
в составе:
Председатель комиссии |
 | (должность, фамилия и инициалы)
члены комиссии (должность (профессия), фамилия и инициалы):
провела проверку знаний ПУЭ, ПТБ, ПТЭ, ППБ и других нормативно-технических документов (ненужное зачеркнуть)

Проверяемый
Фамилия, имя, отчество
Место работы
Должность (профессия)
Дата предыдущей проверки,
оценка, группа по электробезопасности

Результаты проверки знаний:
По устройству электроустановок и технической эксплуатации
По охране труда
По пожарной безопасности
Других правил и инструкций органов государственного надзора
(наименование правил)

Заключение комиссии:
Общая оценка
Группа по электробезопасности
Продолжительность дублирования *
Допущен к работе в качестве
Дата следующей проверки

Подписи:
Председатель комиссии |
 | (подпись, фамилия и инициалы)
Члены комиссии |
 | (подпись, фамилия и инициалы)
Представитель/ли/ органов государственного надзора и контроля **
(подпись, фамилия и инициалы)
С заключением ознакомлен |
 | (подпись, фамилия и инициалы)

* Указывается для оперативного руководителя, оперативного и оперативно-ремонтного персонала.
** Подписывает, если участвует в работе комиссии.


Приложение №10

к Межотраслевым правилам по охране труда (правилам безопасности) при эксплуатации электроустановок, утвержденным постановлением Минтруда России от 05 января декабря 2001г. №3 и Приказом Минэнерго России от 27 января декабря 2001 г. №163

ПЕРЕЧЕНЬ НОРМАТИВНЫХ ДОКУМЕНТОВ И ГОСУДАРСТВЕННЫХ СТАНДАРТОВ, ТРЕБОВАНИЯ КОТОРЫХ УЧТЕНЫ В МЕЖОТРАСЛЕВЫХ ПРАВИЛАХ ПО ОХРАНЕ ТРУДА (ПРАВИЛАХ БЕЗОПАСНОСТИ) ПРИ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК

№ п/п | Нормативные документы, ГОСТы и изменения к ним | Название нормативных документов, ГОСТов и изменений к ним
1 | ПУЭ | Правила устройства электроустановок (утверждены Минэнерго СССР, действуют на территории Российской Федерации впредь до принятия соответствующего российского нормативного правового акта в части, не противоречащей законодательству России)
2 |  | Правила устройства и безопасной эксплуатации электродных котлов и электрокотельных
3 | РД 34.03.201-97 | Правила техники безопасности при эксплуатации тепломеханического оборудования электрических станций и сетей
4 | ПОТ РМ-001-97 | Правила по охране труда в лесозаготовительном, деревообрабатывающем производстве и при проведении лесохозяйственных работ
5 | ПОТ РМ-007-98 | Межотраслевые правила по охране труда при погрузочно-разгрузочных работах и размещении грузов
6 | ПОТ РМ-008-99 | Межотраслевые правила по охране труда при эксплуатации промышленного транспорта
7 |  | Правила устройства и безопасной эксплуатации трубопроводов для горючих, токсичных и сжиженных газов
8 |  | Правила безопасности при производстве водорода методом электролиза воды
9 | ПБ 10-382-00 | Правила устройства и безопасной эксплуатации грузоподъемных кранов
10 |  | Указания по защите персонала и сооружений связи и радиофикации ан участках пересечения и сближения с линиями электропередачи 750 кВ
11 |  | Правила защиты устройств проводной связи, железнодорожной сигнализации и телемеханики от опасного и мешающего влияния линий электропередачи.
12 |  | Правила устройства и безопасной эксплуатации сосудов, работающих под давлением
13 | ГОСТ 12.0.002 изменение 01.02.90 | Термины и определения
14 | ГОСТ 12.1.002 | Электрические поля промышленной частоты. Допустимые уровни напряженности и требования к проведению контроля на рабочих местах
15 | ГОСТ 12.1.009 | Электробезопасность. Термины и определения
16 | ГОСТ 19431 | Энергетика и электрификация. Термины и определения
17 | ГОСТ 25866 изменение 1 от 01.04.89 | Эксплуатация техники. Термины и определения
18 | ГОСТ 18322 изменение 1 от 01.07.86 | Система технического обслуживания и ремонта техники. Термины и определения
19 | ГОСТ 12.3.002 | Процессы производственные. Общие требования безопасности
20 | ГОСТ 12.1.013 | Строительство. Электробезопасность. Общие требования
21 | ГОСТ 12.2.003 | Оборудование производственное. Общие требования безопасности
22 | ГОСТ 12.2.062 изменение 01.11.83 | Оборудование производственное. Ограждения защитные
23 | ГОСТ 12.0.004 | Организация обучения по безопасности труда. Общие положения
24 | ГОСТ 12.1.019 изменение 01.86 | Электробезопасность. Общие требования
25 | ГОСТ 12.1.038 изменение 01.04.88 | Электробезопасность. Предельно допустимые значения напряжений прикосновения и токов
26 | ГОСТ 12.1.045 | Электростатические поля. Допустимые уровни на рабочих местах и требования к проведению контроля
27 | ГОСТ 12.1.051 | Электробезопасность. Расстояние безопасности в охранной зоне линий электропередачи напряжением выше 1000 В
28 | ГОСТ 12.4.172 | ССБТ «Комплект индивидуальный экранирующий для защиты от электрических полей промышленной частоты. Общие технические требования и методы контроля»
29 | ГОСТ 12.4.026 | ССБТ «Цвета сигнальные и знаки безопасности»
30 | ГОСТ 80-50 | Двуокись углерода газообразная и жидкая
31 | ГОСТ 92-93 | Азот газообразный и жидкий. Технические условия
32 | ГОСТ 12.4.154 | Устройства экранирующие для защиты от электрических полей промышленной частоты. Общие технические требования, основные параметры и размеры
33 | ГОСТ 12.1.006 | ССБТ «Электромагнитные поля радиочастот на рабочих местах и требования к проведению контроля (диапазон 60 кГц - 300 ГГц)»
34 | СанПиН 2.2.4.723 | Физические факторы производственной среды. Переменные магнитные поля промышленной частоты (50 Гц) в производственных условиях. Санитарные правила и нормы
35 | СНиП 12-03 | Безопасность труда в строительстве
36 | СНиП 111-4-80 | Техника безопасности в строительстве
37 | ПЭЭП | Правила эксплуатации электроустановок потребителей
38 | ПОТРМ-012 | Межотраслевые правила при работе на высоте


Разыскиваются нормативно-технические документы (ПУЭ, ПЭЭП, ППБ и т.п.) в электронном виде.
Обращаться: almih99@mail.ru.

ВАЖНО!!! Настоящий докмент не является официальным изданием.